<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-GB">
<![endif]-->

<!--[if IE 9]>
<html class="ie ie9" lang="en-GB">    
<![endif]-->

<!--[if gt IE 9]>      
<html class="ie ie10+" lang="en-GB">    
<![endif]-->

<!--[if !IE]><!-->     
<html lang="en-GB">            
<!--<![endif]-->

<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MVXKJ7');</script>
    <!-- End Google Tag Manager -->
        <meta property="fb:pages" content="150128337625" />
    <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
        <meta name="viewport" content="width=device-width, initial-scale=1.0"> 
    <link rel="shortcut icon" href="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/favicon.ico" />
    <link rel="apple-touch-icon" href="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/apple-touch-icon.png">    
    <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.mobileworldlive.com/xmlrpc.php">
    
       
    <!--[if lt IE 9]>    
                <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/html5.js"></script>
        <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/respond.min.js"></script> 
        <![endif]-->     
    
    <!--[if (!IE)|(gt IE 8)]><!-->
                <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/jquery.min.js"></script>
        <!--<![endif]-->

        <!--[if lte IE 8]>
                <script src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/jquery.1.9.1.min.js"></script>
        <![endif]-->    
    
    <!--[if lte IE 8]>
                <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/selectivizr.js"></script> 
        <![endif]-->
    
     <!--[if lt IE 10]>
        <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/jquery.columnizer.min.js"></script>           
    <![endif]-->
    
    <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/jquery.event.move.js"></script>     
    <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/jquery.event.swipe.js"></script>    
    <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/unslider.js"></script>     
            <script>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</script>
    <link rel="icon" type="image/png" href="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/favicon.ico" />
        <link rel="stylesheet" type="text/css" href="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/normalize.css" />   
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800,400italic,600italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300' rel='stylesheet' type='text/css'>           
   
    <style>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</style>         
    
    


<script type='text/javascript' src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/ajax-stuff-keynotes.js?05827a"></script>

    
<script>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</script>
<style>
.agenda > .agenda-list {display:none;}
.agenda > .active {display:block;}
</style>

	
	
<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '825338911005181'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=825338911005181&ev=PageView

&noscript=1"/>

</noscript>
<script type="text/javascript">
var addthis_share = {
     // ... other options
     url_transforms : {
          shorten: {
               twitter: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
</script>
<script>
    var theoplayer = window.theoplayer || (window.theoplayer = {});
    theoplayer.configuration = theoplayer.configuration || (theoplayer.configuration = {});

    theoplayer.configuration.isEmbeddable = true;
</script>
<!-- End Facebook Pixel Code -->
	<!--JavaScript Tag // Tag for network 1270: GSMA // Website: MWL // Page: Editorial  // Placement: Editorial -Top-468 x 60 (6630692) // created at: Nov 1, 2018 12:09:57 PM-->

<!-- Page : mwl_tags -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/3617/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3617, domain: "https://www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 335166,
            pageId: 1174947,
            formats: [
                 { id: 86889 }
,{ id: 86890 }
,{ id: 86891 }
,{ id: 87040 }
,{ id: 87473 }
,{ id: 87496 }
,{ id: 87497 }
,{ id: 87498 }
,{ id: 87499 }
,{ id: 87500 }
,{ id: 87501 }
,{ id: 87502 }
,{ id: 87503 }
,{ id: 87504 }
            ],
            target: ''
        });
    });
</script>



 <title>AR company takes Verizon 5G prize - Mobile World Live</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.mobileworldlive.com/featured-content/top-three/ar-company-takes-verizon-5g-prize/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AR company takes Verizon 5G prize - Mobile World Live" />
<meta property="og:description" content="Augmented reality (AR) company Ario scooped a $1 million bounty Verizon offered for innovative 5G ..." />
<meta property="og:url" content="https://www.mobileworldlive.com/featured-content/top-three/ar-company-takes-verizon-5g-prize/" />
<meta property="og:site_name" content="Mobile World Live" />
<meta property="article:publisher" content="https://www.facebook.com/MobileWorldLive/" />
<meta property="article:tag" content="augmented reality" />
<meta property="article:tag" content="Verizon" />
<meta property="article:tag" content="virtual reality" />
<meta property="article:section" content="Top News" />
<meta property="article:published_time" content="2020-01-30T06:35:07+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/01/verizon-vestberg-5G-arms-out-e1564677643382.jpg?fit=600%2C400&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/01/verizon-vestberg-5G-arms-out-e1564677643382.jpg?fit=600%2C400&#038;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Augmented reality (AR) company Ario scooped a $1 million bounty Verizon offered for innovative 5G ..." />
<meta name="twitter:title" content="AR company takes Verizon 5G prize - Mobile World Live" />
<meta name="twitter:site" content="@mobileworldlive" />
<meta name="twitter:image" content="https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/01/verizon-vestberg-5G-arms-out-e1564677643382.jpg?fit=600%2C400&#038;ssl=1" />
<meta name="twitter:creator" content="@DiaMariesbeat" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mobileworldlive.com/#organization","name":"GSMA","url":"https://www.mobileworldlive.com/","sameAs":["https://www.facebook.com/MobileWorldLive/","https://www.instagram.com/mobileworldlive/","https://www.linkedin.com/groups/2148851","https://www.youtube.com/user/MobileWorldLive","https://twitter.com/mobileworldlive"],"logo":{"@type":"ImageObject","@id":"https://www.mobileworldlive.com/#logo","url":"https://i2.wp.com/www.mobileworldlive.com/wp-content/uploads/2018/06/GSMA_R_RGB_OnWhite.png?fit=388%2C380&ssl=1","width":388,"height":380,"caption":"GSMA"},"image":{"@id":"https://www.mobileworldlive.com/#logo"}},{"@type":"WebSite","@id":"https://www.mobileworldlive.com/#website","url":"https://www.mobileworldlive.com/","name":"Mobile World Live","description":"The online communications hub for the global mobile industry","publisher":{"@id":"https://www.mobileworldlive.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mobileworldlive.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.mobileworldlive.com/featured-content/top-three/ar-company-takes-verizon-5g-prize/#primaryimage","url":"https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/01/verizon-vestberg-5G-arms-out-e1564677643382.jpg?fit=600%2C400&ssl=1","width":600,"height":400},{"@type":"WebPage","@id":"https://www.mobileworldlive.com/featured-content/top-three/ar-company-takes-verizon-5g-prize/#webpage","url":"https://www.mobileworldlive.com/featured-content/top-three/ar-company-takes-verizon-5g-prize/","inLanguage":"en-GB","name":"AR company takes Verizon 5G prize - Mobile World Live","isPartOf":{"@id":"https://www.mobileworldlive.com/#website"},"primaryImageOfPage":{"@id":"https://www.mobileworldlive.com/featured-content/top-three/ar-company-takes-verizon-5g-prize/#primaryimage"},"datePublished":"2020-01-30T06:35:07+00:00","dateModified":"2020-01-30T06:35:07+00:00"},{"@type":"Article","@id":"https://www.mobileworldlive.com/featured-content/top-three/ar-company-takes-verizon-5g-prize/#article","isPartOf":{"@id":"https://www.mobileworldlive.com/featured-content/top-three/ar-company-takes-verizon-5g-prize/#webpage"},"author":{"@id":"https://www.mobileworldlive.com/#/schema/person/35c0a99474743bb0b64924fc8d2bb34d"},"headline":"AR company takes Verizon 5G prize","datePublished":"2020-01-30T06:35:07+00:00","dateModified":"2020-01-30T06:35:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mobileworldlive.com/featured-content/top-three/ar-company-takes-verizon-5g-prize/#webpage"},"publisher":{"@id":"https://www.mobileworldlive.com/#organization"},"image":{"@id":"https://www.mobileworldlive.com/featured-content/top-three/ar-company-takes-verizon-5g-prize/#primaryimage"},"keywords":"augmented reality,Verizon,virtual reality","articleSection":"Top News"},{"@type":["Person"],"@id":"https://www.mobileworldlive.com/#/schema/person/35c0a99474743bb0b64924fc8d2bb34d","name":"Diana Goovaerts","image":{"@type":"ImageObject","@id":"https://www.mobileworldlive.com/#authorlogo","url":"https://secure.gravatar.com/avatar/3b141aa8aede090bd46b5c60277a91a0?s=96&d=mm&r=g","caption":"Diana Goovaerts"},"description":"Diana joins Mobile World Live as its new US Editor, reporting on infrastructure and spectrum rollouts, regulatory issues, and other carrier news from the US market. Diana comes to GSMA from her former role as Editor of Wireless Week and CED Magazine, digital-only publications focused primarily on the US wireless and cable/wireline markets. She also has prior experience writing for two local newspapers and working in the editorial departments at Princeton University Press and Penn State University Press. Diana is hitting the ground running at Mobile World Live. You can view live updates and show coverage from her on Twitter at @DiaMariesbeat.","sameAs":["https://twitter.com/DiaMariesbeat"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobile World Live &raquo; Feed" href="https://www.mobileworldlive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile World Live &raquo; Comments Feed" href="https://www.mobileworldlive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile World Live &raquo; AR company takes Verizon 5G prize Comments Feed" href="https://www.mobileworldlive.com/featured-content/top-three/ar-company-takes-verizon-5g-prize/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobileworldlive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mwl_mwcb19-css-css'  href='https://www.mobileworldlive.com/wp-content/plugins/plugin_mwl_mwcb19_agenda/main.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sf-frontend-style-css'  href='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/front/sf-form.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.mobileworldlive.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.mobileworldlive.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/style.css?ver=1.3' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

                        .post-navigation .nav-previous { background-image: url(https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/07/Huawei_Logo_MWCS19.jpg?resize=650%2C365&#038;ssl=1); }
                        .post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
                        .post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
                
                        .post-navigation .nav-next { background-image: url(https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/03/MWL2019_Samsung_Galaxy_S10e-e1551796964841.jpg?resize=636%2C400&#038;ssl=1); }
                        .post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
                        .post-navigation .nav-next a:before { background-color: rgba(0, 0, 0, 0.4); }
                
</style>
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.1.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fa-frontend-style-css'  href='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/front/fa-form.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/main.css?ver=1580317529' type='text/css' media='' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/front/sf-campaign.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/admin/picklists.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_admin_link = {"ajaxurl":"https:\/\/www.mobileworldlive.com\/wp-admin\/admin-ajax.php","full_url":"https:\/\/www.mobileworldlive.com","jittabit_submit_link":"https:\/\/GSMA.jitterbit.eu\/Production\/SFINT?method=POST_FORM"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/front/sf-form.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/front/fa-form.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.mobileworldlive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobileworldlive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobileworldlive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p2Yt4k-17Kp' />
<link rel="alternate" type="application/json+oembed" href="https://www.mobileworldlive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobileworldlive.com%2Ffeatured-content%2Ftop-three%2Far-company-takes-verizon-5g-prize%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mobileworldlive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobileworldlive.com%2Ffeatured-content%2Ftop-three%2Far-company-takes-verizon-5g-prize%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.mobileworldlive.com/featured-content/top-three/ar-company-takes-verizon-5g-prize/amp/" /><link rel="icon" href="https://i2.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/07/mwl_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/07/mwl_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/07/mwl_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/07/mwl_icon.png?fit=270%2C270&#038;ssl=1" />
    
</head>
<body class="post-template-default single single-post postid-268113 single-format-standard"> 
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVXKJ7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        <div class="wrapper">
        
        <div class="header-container">
                
            <div class="header clearfix">              
                <div class="spanner">
                        <a class="logo" href="https://www.mobileworldlive.com/"><img src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/gsma_mwl_logo.png" alt="" title="AR company takes Verizon 5G prize - Mobile World Live"><h1>AR company takes Verizon 5G prize - Mobile World Live</h1></a>            
                        <a href="#" class="menu-trigger"><span></span><span></span><span></span></a>
                </div>
                <style>
                        .lang-menu{
                                float:right;
                                border-left: 1px solid black;
                                                border-right: 1px solid black;
                        }
                                        .header .lang-menu .subnav a{
                                                font-size:10px;
                                                background-color:#58595b; 
                                                padding: 0 8px;
                                                margin: 0;
                                                line-height: 18px;
                                                height: 20px;
                                                color:#bdc3c5;
                                                border: none;
                                        }
                                        .header .menu .main span{
                                                font-size: 24px;
                                        }
                                        .header .lang-menu .subnav a:hover,
                                        .header .lang-menu .subnav a.current_language{
                                                background: #444849;
                                                color:white;
                                        }
                                        .header .menu .main span{
                                                height:10px;
                                        }
                                        .header .menu .menu-item > a{
                                                height: 40px;
                                                line-height: 36px;
                                                font-size: 12px;
                                                padding: 0 13px 0 14px;
                                                /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#2a2a2a+0,000000+100 */
                                                background: #2a2a2a; /* Old browsers */
                                                background: -moz-linear-gradient(top,  #2a2a2a 0%, #000000 100%); /* FF3.6-15 */
                                                background: -webkit-linear-gradient(top,  #2a2a2a 0%,#000000 100%); /* Chrome10-25,Safari5.1-6 */
                                                background: linear-gradient(to bottom,  #2a2a2a 0%,#000000 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
                                                filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#2a2a2a', endColorstr='#000000',GradientType=0 ); /* IE6-9 */
                                        }
                                        
                                        .header .menu .menu-item > a:after{
                                                height: 40px;
                                        }
                                        .header .menu .menu-item > a.search-button:after{
                                                content:none;
                                        }
                                        .header .menu .main span{
                                                line-height: 36px;
                                        }
                                        .header .menu .main span:before{
                                                /*font-size:10px;*/
                                        }
                                        .header .menu,
                                        .header:not(.active-menu) .menu{
                                            border: 1px solid #000;
                                                height: 40px;
                                    }
                                    .header .menu .menu-item > a:after{
                                            top:0;
                                    }
                                        
                    </style>
                                    <div class="lang-menu ">
                        <div class="subnav">
                        <div class="wrap-sub special">
                            <a  href="https://www.mobileworldlive.com/" class="current_language"><div class='wrapitem'>English</div></a></li>
<a  href="https://www.mobileworldlive.com/category/cn/"><div class='wrapitem'>中文<!--Chinese News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/japanese/"><div class='wrapitem'>日本語<!--Japanese News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/korean/"><div class='wrapitem'>한국어<!--Korean News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/spanish/"><div class='wrapitem'>Español<!-- Spanish news--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/fr/"><div class='wrapitem'>Français<!--French News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/arabic/"><div class='wrapitem'>العربية<!--Arabic news--></div></a></li>
                        </div>
                    </div>  
                </div>
                <div class="menu">                      
                    <div class='menu-item' ><a  href="https://www.mobileworldlive.com/latest-stories/" class='main latest-button' ><div class='wrapitem'><span class='icon-latest-icon'></span>Latest</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="https://www.mobileworldlive.com/latest-stories/" ><div class='wrapitem'>All</div></a><a  href="https://www.mobileworldlive.com/mwc19-barcelona/" ><div class='wrapitem'>MWC19 – Barcelona</div></a><a  target="_blank" href="https://mobileinsights.mobileworldlive.com/mwc19-la-dailies/day-1/" ><div class='wrapitem'>MWC19 Los Angeles</div></a><a  href="https://www.mobileworldlive.com/mobile-360-mena-2019/" ><div class='wrapitem'>Mobile 360 MENA 2019</div></a><a  href="https://www.mobileworldlive.com/event-keynotes/" ><div class='wrapitem'>Event Keynotes</div></a><a  href="https://www.mobileworldlive.com/show-daily/" ><div class='wrapitem'>Show Daily</div></a></div></div>
</div><div class='menu-item' ><a  href="https://www.mobileworldlive.com/apps/" class='main apps-button' ><div class='wrapitem'><span class='icon-apps-icon'></span>Apps</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="https://www.mobileworldlive.com/apps/" ><div class='wrapitem'>All</div></a><a  href="https://www.mobileworldlive.com/category/apps/analysis-apps/" ><div class='wrapitem'>Analysis</div></a><a  href="https://www.mobileworldlive.com/category/apps/blog-apps/" ><div class='wrapitem'>Blogs</div></a><a  href="https://www.mobileworldlive.com/category/apps/focus-apps/" ><div class='wrapitem'>Focus</div></a><a  href="https://www.mobileworldlive.com/category/apps/news-apps/" ><div class='wrapitem'>News</div></a><a  href="https://www.mobileworldlive.com/category/apps/videos-apps/" ><div class='wrapitem'>Videos</div></a></div></div>
</div><div class='menu-item' ><a  href="https://www.mobileworldlive.com/asia/" class='main asia-button' ><div class='wrapitem'><span class='icon-asia-icon'></span>Asia</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="https://www.mobileworldlive.com/asia/" ><div class='wrapitem'>All</div></a><a  href="https://www.mobileworldlive.com/category/asia/asia-analysis/" ><div class='wrapitem'>Analysis</div></a><a  href="https://www.mobileworldlive.com/category/asia/asia-blogs/" ><div class='wrapitem'>Blogs</div></a><a  href="https://www.mobileworldlive.com/category/asia/asia-news/" ><div class='wrapitem'>News</div></a><a  href="https://www.mobileworldlive.com/category/asia/asia-videos/" ><div class='wrapitem'>Videos</div></a><a  href="/asia/in-brief" ><div class='wrapitem'>In Brief</div></a></div></div>
</div><div class='menu-item' ><a  href="https://www.mobileworldlive.com/devices/" class='main devices-button' ><div class='wrapitem'><span class='icon-devices-icon'></span>Devices</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="https://www.mobileworldlive.com/devices/" ><div class='wrapitem'>All</div></a><a  href="https://www.mobileworldlive.com/category/devices/analysis-devices/" ><div class='wrapitem'>Analysis</div></a><a  href="https://www.mobileworldlive.com/category/devices/blogs-devices/" ><div class='wrapitem'>Blogs</div></a><a  href="https://www.mobileworldlive.com/category/devices/news-devices/" ><div class='wrapitem'>News</div></a><a  href="https://www.mobileworldlive.com/category/devices/videos-devices/" ><div class='wrapitem'>Videos</div></a></div></div>
</div><div class='menu-item' ><a  href="https://www.mobileworldlive.com/money/" class='main money-button' ><div class='wrapitem'><span class='icon-money-icon'></span>Money</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="https://www.mobileworldlive.com/money/" ><div class='wrapitem'>All</div></a><a  href="https://www.mobileworldlive.com/category/money/analysis-money/" ><div class='wrapitem'>Analysis</div></a><a  href="https://www.mobileworldlive.com/category/money/blogs-money/" ><div class='wrapitem'>Blogs</div></a><a  href="https://www.mobileworldlive.com/category/money/news-money/" ><div class='wrapitem'>News</div></a><a  href="https://www.mobileworldlive.com/category/money/videos-money/" ><div class='wrapitem'>Videos</div></a></div></div>
</div><div class='menu-item' ><a  href="https://www.mobileworldlive.com/category/blog/" class='main blog-button' ><div class='wrapitem'><span class='icon-blog-icon'></span>Blog</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="/blog" ><div class='wrapitem'>All</div></a><a  href="/author/Justin-Springham/?blog=true" ><div class='wrapitem'>Justin Springham</div></a><a  href="/author/chris-donkin/?blog=true" ><div class='wrapitem'>Chris Donkin</div></a><a  href="/author/Yanitsa/?blog=true" ><div class='wrapitem'>Yanitsa Boyadzhieva</div></a><a  href="/author/Manny-Pham/?blog=true" ><div class='wrapitem'>Manny Pham</div></a><a  href="/author/kavitmaj/?blog=true" ><div class='wrapitem'>Kavit Majithia</div></a><a  href="/author/jwaring/?blog=true" ><div class='wrapitem'>Joseph Waring</div></a><a  href="/author/michael-carroll/?blog=true" ><div class='wrapitem'>Michael Carroll</div></a><a  href="https://www.mobileworldlive.com/author/dgoovaerts/" ><div class='wrapitem'>Diana Goovaerts</div></a></div></div>
</div><div class='menu-item' ><a  href="/videos" class='main mwl-tv-button' ><div class='wrapitem'><span class='icon-mwl-tv-icon'></span>MWL TV</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="https://www.mobileworldlive.com/mwc19-los-angeles-livestream/" ><div class='wrapitem'>Live</div></a><a  href="https://www.mobileworldlive.com/category/mwl-tv-videos/" ><div class='wrapitem'>All</div></a><a  href="https://www.mobileworldlive.com/mobile-mix/" ><div class='wrapitem'>Mobile Mix</div></a><a  href="https://www.mobileworldlive.com/relive-mobile-world-live-tv-2019/" ><div class='wrapitem'>Relive Mobile World Live TV 2019</div></a><a  href="https://www.mobileworldlive.com/category/videos/interviews/" ><div class='wrapitem'>Interviews</div></a><a  href="https://www.mobileworldlive.com/event-keynotes/" ><div class='wrapitem'>Keynotes</div></a><a  href="https://www.mobileworldlive.com/category/videos/features/" ><div class='wrapitem'>Features</div></a><a  href="https://www.mobileworldlive.com/mobile-world-live-webinars/" ><div class='wrapitem'>Webinars</div></a></div></div>
</div><div class='menu-item' ><a  href="https://www.mobileworldlive.com/insights/" class='main insight-button' ><div class='wrapitem'><span class='icon-insight-icon'></span>Insight</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="https://www.mobileworldlive.com/insights/" ><div class='wrapitem'>All</div></a><a  href="https://www.mobileworldlive.com/white-papers/" ><div class='wrapitem'>Partner</div></a><a  href="https://www.mobileworldlive.com/hosted-whitepapers/" ><div class='wrapitem'>Hosted</div></a><a  href="https://www.mobileworldlive.com/mobile-world-live-webinar/" ><div class='wrapitem'>Webinars</div></a><a  href="https://www.mobileworldlive.com/reports/" ><div class='wrapitem'>Reports</div></a><a  href="https://www.mobileworldlive.com/mobile-world-live-infographics/" ><div class='wrapitem'>Infographics</div></a><a  href="https://www.mobileworldlive.com/case-studies/" ><div class='wrapitem'>Partner</div></a><a  href="https://www.mobileworldlive.com/hosted-case-studies/" ><div class='wrapitem'>Hosted</div></a><a  href="https://www.mobileworldlive.com/ceo-interviews/" ><div class='wrapitem'>Broadcast</div></a><a  href="https://www.mobileworldlive.com/partner-interviews/" ><div class='wrapitem'>Partner</div></a><a  href="https://www.mobileworldlive.com/event-showfloor-interviews/" ><div class='wrapitem'>Video</div></a><a  href="https://www.mobileworldlive.com/e-books/" ><div class='wrapitem'>e-Books</div></a></div></div>
</div>                    <div class="menu-item lan-mob-menu">
	                    <a href="#" class="main"><div class="wrapitem">Language</span></div></a> 
	                    <div class="subnav">
		                    <div class="wrap-sub">
		                    <a  href="https://www.mobileworldlive.com/" class="current_language"><div class='wrapitem'>English</div></a></li>
<a  href="https://www.mobileworldlive.com/category/cn/"><div class='wrapitem'>中文<!--Chinese News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/japanese/"><div class='wrapitem'>日本語<!--Japanese News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/korean/"><div class='wrapitem'>한국어<!--Korean News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/spanish/"><div class='wrapitem'>Español<!-- Spanish news--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/fr/"><div class='wrapitem'>Français<!--French News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/arabic/"><div class='wrapitem'>العربية<!--Arabic news--></div></a></li>
		                    </div>
	                    </div>
                    </div>             
                    <div class="menu-item">
                        <a href="#" class="main search-button"><div class="wrapitem"><span class="icon-search-top-icon"></span></div></a> 
                        <div class="subnav">
                                <div class="wrap-sub special">                        
                                        <div class="search-form">
                                                <form action="/" method="get">
                                                        <input type="text" placeholder="Search Mobile World Live" name="s">
                                                <input type="submit" class="submit" value="Search">
                                                </form>
                                                </div>
                            </div>
                        </div>
                    </div>  
                
                </div>
                                               
            </div>                 
    </div>        <style>.splash-container{margin-top:0;}</style>
	<div class="add-placemat desktop-add">
    
     <div id="sas_86889"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 335166, // 
            pageId: 1174947, // Page : MWL/mwl_tags
            formatId: 86889, // Format : leaderboard 728x90
            target: "" // Targeting
        });
    });
</script>
<noscript>
    <a href="https://www14.smartadserver.com/ac?jump=1&nwid=3617&siteid=335166&pgname=mwl_tags&fmtid=86889&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="https://www14.smartadserver.com/ac?out=nonrich&nwid=3617&siteid=335166&pgname=mwl_tags&fmtid=86889&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>    </div>
    	<div class="add-placemat mobile-add">
    
     <div id="sas_87473"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 335166, // 
            pageId: 1174947, // Page : MWL/mwl_tags
            formatId: 87473, // Format : mobile_leaderboard 0x0
            target: "" // Targeting
        });
    });
</script>
<noscript>
    <a href="https://www14.smartadserver.com/ac?jump=1&nwid=3617&siteid=335166&pgname=mwl_tags&fmtid=87473&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="https://www14.smartadserver.com/ac?out=nonrich&nwid=3617&siteid=335166&pgname=mwl_tags&fmtid=87473&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>    </div>
    </div>
    
 
        <div class="page-container">
                                <div class="the-page clearfix "> 
                                <div class="left-side">
                                                      
                    
                    <div class="crumbs"><a class="crumb no-cat" href="https://www.mobileworldlive.com/"><span></span>Home</a></div>                     
                         
                    <h1>AR company takes Verizon 5G prize</h1>
                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox" shortener=bitly ></div>
            
<!-- anything? really?         
                2020-01-30 07:35:07                -->
                                        <strong><span class="icon-clock-icon"></span><div class="article_time"> 30 JAN 2020</div></strong>                       
                        
                                                
                        <div class="left-wide">
                                                        <div class="post-image">
                                
                                                                <img width="600" height="400" src="https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/01/verizon-vestberg-5G-arms-out-e1564677643382.jpg?fit=600%2C400&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/01/verizon-vestberg-5G-arms-out-e1564677643382.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/01/verizon-vestberg-5G-arms-out-e1564677643382.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/01/verizon-vestberg-5G-arms-out-e1564677643382.jpg?fit=600%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </div>
                                                <p>Augmented reality (AR) company Ario scooped a $1 million bounty Verizon offered for innovative 5G applications, beating more than 550 competitors with its design for a workplace productivity platform.</p>
<p>A VR platform from GAROU enabling multi-user interactions bagged a $500,000 second place prize, while $250,000 was awarded to third place finisher LexSet for a solution which produces synthetic image data to train AI models.</p>
<p>In a statement, Verizon chief development officer Nicola Palmer hailed the designs as “really ground-breaking solutions”.</p>
<p>The operator originally launched its <a href="https://www.mobileworldlive.com/featured-content/home-banner/verizon-offers-reward-for-capture-of-5g-ideas/">Built for 5G Challenge at CES 2019</a>, calling for innovative applications to showcase the transformational potential of 5G. Concepts submitted to the contest were judged on their ability to increase business efficiency, improve immersive experiences, or solve other challenging customer problems.</p>
<p>All three companies will spend two-months at Verizon’s 5G Labs, where they can work with specialists to develop their concepts using the operator’s mmWave 5G network.</p>
<p>&#8220;By bringing these companies into our 5G Labs, where we collaborate with universities, start-ups and enterprises to co-create 5G concepts, we’re giving them access to all the tools they need to create truly transformational experiences that will reshape entire industries”, Palmer explained.</p>
										<a class="subscribeBTN" style="background-color: #ec2126;" href="/subscribe?selected=Pref_Mobile_World_Live_Daily__c">Subscribe to our daily newsletter</a>
			<a href="">Back</a>
			                                                 <div id="prev-next">
													<div class="arrow prev"><i class="fa fa-caret-left"></i><span>Previous Article</span><a href="https://www.mobileworldlive.com/featured-content/top-three/__trashed-7/" rel="prev">US presses UK over Huawei 5G clearance</a></div><div class="arrow next"><i class="fa fa-caret-right"></i><span>Next Article</span><a href="https://www.mobileworldlive.com/featured-content/home-banner/samsung-profit-splutters-on-stunted-sales/" rel="next">Samsung profit splutters on stunted sales</a> </div>						                		</div>
<div id="disqus_thread"></div>
                        
                	
                        </div>
                    <div class="left-small">
                        <h2>Author</h2>
                        <div class="author-box">
                                <img width='40' src=https://www.mobileworldlive.com/wp-content/authors/dgoovaerts-32.jpg />                            <p> 
                            <strong>
                                                        Diana Goovaerts                            </strong>
                            </p> 
                                                        <p>Diana joins Mobile World Live as its new US Editor, reporting on infrastructure and spectrum rollouts, regulatory issues, and other carrier news from the US market. Diana comes to GSMA from her former role as Editor of Wireless Week and...</p> 
                            <p><a href="https://www.mobileworldlive.com/meet-the-team/#dianagoovaerts">Read more</a></p> 
                        </div> 
                        
                                                                                <h2>Related</h2>                        
                                <div class="related">   
                                                            
                                        <div class="boxy boxy_small -cat">                
                                        <a href="https://www.mobileworldlive.com/featured-content/top-three/verizon-defends-spectrum-hoard-as-earnings-grow/">                                                                            
                                                <p>Verizon defends spectrum hoard, as earnings grow</p>
                                        </a>                            
                                                        
                                                                                              
                                        </div>    
                                            
                                        <div class="boxy boxy_small -cat">                
                                        <a href="https://www.mobileworldlive.com/featured-content/top-three/verizon-4g-faster-than-5g-from-t-mobile/">                                                                            
                                                <p>Verizon 4G faster than 5G from T-Mobile</p>
                                        </a>                            
                                                        
                                                                                              
                                        </div>    
                                            
                                        <div class="boxy boxy_small -cat">                
                                        <a href="https://www.mobileworldlive.com/featured-content/top-three/top-operators-team-to-tackle-5g-interoperability/">                                                                            
                                                <p>Top operators team to tackle 5G interoperability</p>
                                        </a>                            
                                                        
                                                                                        <div class="boxy_bot">
                                                                                </div>         
                                                                              
                                        </div>    
                                                                     </div><!-- end related -->
                                                                                    <h2>Tags</h2>                        
                                <div class="tags -cat">
                            <a href="https://www.mobileworldlive.com/tag/augmented-reality/" class="tag" rel="tag">augmented reality</a><a href="https://www.mobileworldlive.com/tag/verizon/" class="tag" rel="tag">Verizon</a><a href="https://www.mobileworldlive.com/tag/virtual-reality/" class="tag" rel="tag">virtual reality</a>                            
                            </div>      
                                                                        
                        </div><!-- end left small -->
                
                
                               
                </div>
                
                <div class="right-side">
                     

<div id="sas_86891"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("86891");  // Format : mpu 300x250
    });
</script>
<div class="col newsletter-col newsletter">

    <h2>Get Our Daily Newsletter</h2><a class="subscribeBTN" href="/subscribe?selected=Pref_Mobile_World_Live_Daily__c">Subscribe</a>   
</div>


<div class="col most-read">
</div>

<div class="col second-ad"><div id="sas_87040"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("87040");  // Format : mpu 300x250 (Instance Number: 2)
    });
</script></div>
<div class="col ads-col">
    <h2>Featured Content</h2><div class="boxy boxy_small"><a href="https://www.mobileworldlive.com/videos/features/mobile-mix-the-customer-experience-evolution/"><div class="play-ad-icon"></div><img width="150" height="150" src="https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/01/yanny2.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/01/yanny2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/01/yanny2.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/01/yanny2.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/01/yanny2.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><p>Mobile Mix: The customer experience evolution</p></a></div><div class="boxy boxy_small"><a href="https://www.mobileworldlive.com/videos/features/mobile-mix-orange-turns-to-green/"><div class="play-ad-icon"></div><img width="150" height="150" src="https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/01/orange2.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/01/orange2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/01/orange2.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/01/orange2.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/01/orange2.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><p>Mobile Mix: Orange turns to green</p></a></div><div class="boxy boxy_small"><a href="https://www.mobileworldlive.com/videos/features/mobile-mix-huawei-apps-push-hots-up/"><div class="play-ad-icon"></div><img width="150" height="150" src="https://i2.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/01/kav2.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/01/kav2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/01/kav2.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/01/kav2.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/01/kav2.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><p>Mobile Mix: Huawei apps push hots up</p></a></div></div>
<div id="sas_86890"></div>
    <script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("86890");  // Format : thehalfpage 300x600

    });

</script><a class="twitter-timeline" data-height="550" href="https://twitter.com/mobileworldlive?ref_src=twsrc%5Etfw">Tweets by mobileworldlive</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
 


                </div><!--end right-side-->
                     
                        
        
                
                </div> <!--end the-page-->
	               
               
        </div> <!--end page-container-->


                <div class="footer-container">
                <div class="footer clearfix">
                <div class="footer-left">
                        <h2>Follow Mobile World Live</h2>
                    <a href="https://www.facebook.com/MobileWorldLive?ref=mf" target="_blank" class="bottom-share">
                        <img src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/footer-facebook.jpg">
                        <div class="count_socials facebook">
                                                </div>
                    </a>

                    <a href="https://www.linkedin.com/groups/Mobile-World-Live-2148851" target="_blank" class="bottom-share">
                        <img src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/footer-linkedin.jpg">
                        <div class="count_socials linkedin">
                                                </div>
                    </a>

                    <a href="https://www.youtube.com/user/MobileWorldLive" target="_blank" class="bottom-share">
                        <img src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/footer-youtube.jpg">
                        <div class="count_socials youtube">
                                                </div>
                    </a>

                    <a href="https://twitter.com/mobileworldlive" target="_blank" class="bottom-share">
                        <img src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/footer-twitter.jpg">
                        <div class="count_socials twitter">
                                                                        </div>
                    </a>

                </div>
                <div class="footer-right">
                        <h2>Get Our Newsletter</h2>
                    <div class="newsletter-form default">
                        <form action="https://www.mobileworldlive.com/subscribe" method="post">

                            <input type="submit" class="submit" value="Subscribe">
                        </form>
                    </div>
                </div>

                </div>
            <div class="footer-bottom">
                <div class="copy">
                        <a href="/about-us/">About Us</a><span class="delimiter">|</span>
                        <a href="/sales-and-sponsorship">Sales &amp; sponsorship</a><span class="delimiter">|</span>
                        <a href="/meet-the-team">Meet the team</a><span class="delimiter">|</span>
                        <a href="/legal/" target="_blank">Legal</a><span class="delimiter">|</span>
                        <a href="/terms-of-use/">Terms of use</a><span class="delimiter">|</span>
                        <a href="/contact/">Contact Us</a>
                </div>

                <div class="copy">
                        <p>&copy;  2020 GSM Association. The GSMA, Mobile World Live, Mobile World Congress, and Mobile World Congress Shanghai terms and logos are trademarks of the GSM Association
                    </p>
                </div>
            </div>
        </div>

    </div>





<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1615388-27']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>
                <script>
                function setCookieBar(name, value, days)
                {
                        var cb = document.getElementById("cookiebar");
                        if(cb)
                        {
                                cb.className = cb.className + " fading";
                                setTimeout(function(){
                                        cb.outerHTML = "";
                                    delete cb;
                                },500);
                                if (days)
                                {
                                var date = new Date();
                                        date.setTime(date.getTime()+(days*24*60*60*1000));
                                        var expires = "; expires=" + date.toGMTString();
                                }
                                else
                                {
                                var expires = "";
                                }
                                document.cookie = name+"=" + value + expires + ";path=/";
                        }
                }
                if(document.cookie.indexOf("accepted") < 0 )
                {

                        var cookie_container = "<div class=\"cookiebar\" id=\"cookiebar\"><div class=\"cookieinner\"><div id=\"continuebutton\" class=\"continuebutton\" onclick=\"setCookieBar('accepted','true','365');\"></div><p>We use <a href='/cookie-policy/'>cookies</a> to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners. By continuing to use our site, you accept our use of cookies.</p></div></div>";


                        document.body.innerHTML += cookie_container;
                }
                // console.log(document.cookie)
                </script>
                <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mobileworldlive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"268113 https:\/\/www.mobileworldlive.com\/?p=268113","disqusShortname":"mobileworldlive","disqusTitle":"AR company takes Verizon 5G prize","disqusUrl":"https:\/\/www.mobileworldlive.com\/featured-content\/top-three\/ar-company-takes-verizon-5g-prize\/","postId":"268113"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_mwl_mwcb19_agenda/main.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.mobileworldlive.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/functions.js?ver=20141212'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'43964096',post:'268113',tz:'0',srv:'www.mobileworldlive.com'} ]);
	_stq.push([ 'clickTrackerInit', '43964096', '268113' ]);
</script>
<style>
#wpstats {display:none;}
</style>

<script type="text/javascript" src="//7296028.collect.igodigital.com/collect.js"></script>
<!--
<script type="text/javascript" src="//7299388.collect.igodigital.com/collect.js"></script>
-->
<script type="text/javascript">
var getID = function(){
var parameterInUrl = _etmc.getURLParameter("ID");
var clickID = parameterInUrl ? parameterInUrl : localStorage.getItem("currID");
if(parameterInUrl){
localStorage.setItem("currID",parameterInUrl);
return parameterInUrl;
}else{
return clickID;
}
}
_etmc.push(["setOrgId", "7296028"]);
_etmc.push(["setUserInfo", {"email": getID()}]);
_etmc.push(["trackPageView"]);

_etmc.push(["setOrgId", "7299388"]);
_etmc.push(["setUserInfo", {"email": getID()}]);
_etmc.push(["trackPageView"]);
</script>




<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(109898);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script><noscript><p><img
alt="Clicky" width="1" height="1" src="//in.getclicky.com/109898ns.gif" /></p></noscript><script type="text/javascript">
  _bizo_data_partner_id = "2923";
</script><script type="text/javascript">
(function(){var b,a,u;a=document.createElement("script");a.type="text/javascript";a.async=true;u=(window.location.protocol==="https:"?"https://sjs.":"https://js.")+"bizographics.com/insight.min.js";a.src=u;b=document.getElementsByTagName("script")[0];return b.parentNode.insertBefore(a,b)})();
</script><noscript> <img
height="1" width="1" alt="" style="display:none;" src="//www.bizographics.com/collect/?pid=2923&fmt=gif" /> </noscript><script src="https://stats.wordpress.com/e-201531.js" type="text/javascript"></script><script type="text/javascript">
        st_go({v:'ext',j:'1:2.4.4',blog:'43964096',post:'5',tz:'1'});
        var load_cmc = function(){linktracker_init(43964096,5,2);};
        if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
        else load_cmc();
        </script>
<script type="text/javascript">
_linkedin_data_partner_id = "385953";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=385953&fmt=gif" />
</noscript>

<!-- Analytics for Tracking -->
<!-- UNCOMMENT IF NEED TWITTER TRACKING <script src="//platform.twitter.com/oct.js" type="application/javascript"></script>-->
<script src="/wp-content/themes/theme_mobileworldlive/lib_analytics/js/analytics.js" type="application/javascript"></script>
<script src="/wp-content/themes/theme_mobileworldlive/lib_analytics/js/ads.js" type="application/javascript"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5041e94f6ff5888c"></script>

<!-- Hotjar Tracking Code for www.mobileworldlive.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1468525,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


</body>
</html>
