<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->

<!--[if IE 9]>
<html class="ie ie9" lang="en-GB" prefix="og: http://ogp.me/ns#">    
<![endif]-->

<!--[if gt IE 9]>      
<html class="ie ie10+" lang="en-GB" prefix="og: http://ogp.me/ns#">    
<![endif]-->

<!--[if !IE]><!-->     
<html lang="en-GB" prefix="og: http://ogp.me/ns#">            
<!--<![endif]-->

<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MVXKJ7');</script>
    <!-- End Google Tag Manager -->
        <meta property="fb:pages" content="150128337625" />
    <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
        <meta name="viewport" content="width=device-width, initial-scale=1.0"> 
    <link rel="shortcut icon" href="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/favicon.ico" />
    <link rel="apple-touch-icon" href="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/apple-touch-icon.png">    
    <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.mobileworldlive.com/xmlrpc.php">
    
       
    <!--[if lt IE 9]>    
                <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/html5.js"></script>
        <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/respond.min.js"></script> 
        <![endif]-->     
    
    <!--[if (!IE)|(gt IE 8)]><!-->
                <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/jquery.min.js"></script>
        <!--<![endif]-->

        <!--[if lte IE 8]>
                <script src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/jquery.1.9.1.min.js"></script>
        <![endif]-->    
    
    <!--[if lte IE 8]>
                <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/selectivizr.js"></script> 
        <![endif]-->
    
     <!--[if lt IE 10]>
        <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/jquery.columnizer.min.js"></script>           
    <![endif]-->
    
    <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/jquery.event.move.js"></script>     
    <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/jquery.event.swipe.js"></script>    
    <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/unslider.js"></script>     
            <script>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</script>
    <link rel="icon" type="image/png" href="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/favicon.ico" />
        <link rel="stylesheet" type="text/css" href="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/normalize.css" />   
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800,400italic,600italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300' rel='stylesheet' type='text/css'>           
   
    <style>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</style>         
    
    


<script type='text/javascript' src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/ajax-stuff-keynotes.js?05827a"></script>

    
<script>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</script>
<style>
.agenda > .agenda-list {display:none;}
.agenda > .active {display:block;}
</style>
<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '825338911005181'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=825338911005181&ev=PageView

&noscript=1"/>

</noscript>
<script type="text/javascript">
var addthis_share = {
     // ... other options
     url_transforms : {
          shorten: {
               twitter: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
</script>
<script>
    var theoplayer = window.theoplayer || (window.theoplayer = {});
    theoplayer.configuration = theoplayer.configuration || (theoplayer.configuration = {});

    theoplayer.configuration.isEmbeddable = true;
</script>
<!-- End Facebook Pixel Code -->
	<!--JavaScript Tag // Tag for network 1270: GSMA // Website: MWL // Page: Editorial  // Placement: Editorial -Top-468 x 60 (6630692) // created at: Nov 1, 2018 12:09:57 PM-->
 <title>Les enchères 5G allemande dépassent 330 millions d’euros le premier jour &#8211; Mobile World Live</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.mobileworldlive.com/fr/les-encheres-5g-allemande-depassent-330-millions-deuros-le-premier-jour/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Le montant des enchères dans la vente controversée de spectre destiné à la 5G en ..." />
<meta property="og:url" content="https://www.mobileworldlive.com/fr/les-encheres-5g-allemande-depassent-330-millions-deuros-le-premier-jour/" />
<meta property="og:site_name" content="Mobile World Live" />
<meta property="article:publisher" content="https://www.facebook.com/MobileWorldLive/" />
<meta property="article:section" content="Français" />
<meta property="article:published_time" content="2019-03-22T14:29:43+01:00" />
<meta property="og:image" content="https://www.mobileworldlive.com/wp-content/uploads/2019/03/2-4.jpg" />
<meta property="og:image:secure_url" content="https://www.mobileworldlive.com/wp-content/uploads/2019/03/2-4.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="398" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.mobileworldlive.com/","sameAs":["https://www.facebook.com/MobileWorldLive/","https://www.instagram.com/mobileworldlive/","https://www.linkedin.com/groups/2148851","https://www.youtube.com/user/MobileWorldLive","https://twitter.com/mobileworldlive"],"@id":"https://www.mobileworldlive.com/#organization","name":"GSMA","logo":"https://www.mobileworldlive.com/wp-content/uploads/2018/06/GSMA_R_RGB_OnWhite.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobile World Live &raquo; Feed" href="https://www.mobileworldlive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile World Live &raquo; Comments Feed" href="https://www.mobileworldlive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile World Live &raquo; Les enchères 5G allemande dépassent 330 millions d’euros le premier jour Comments Feed" href="https://www.mobileworldlive.com/fr/les-encheres-5g-allemande-depassent-330-millions-deuros-le-premier-jour/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobileworldlive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mwl_mwcb19-css-css'  href='https://www.mobileworldlive.com/wp-content/plugins/plugin_mwl_mwcb19_agenda/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sf-frontend-style-css'  href='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/front/sf-form.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.mobileworldlive.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.mobileworldlive.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/7.1.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/front/sf-campaign.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/front/jquery.selectbox-0.2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/admin/picklists.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_admin_link = {"ajaxurl":"https:\/\/www.mobileworldlive.com\/wp-admin\/admin-ajax.php","full_url":"https:\/\/www.mobileworldlive.com","jittabit_submit_link":"https:\/\/GSMA.jitterbit.eu\/Production\/SFINT?method=POST_FORM"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/front/sf-form.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.mobileworldlive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobileworldlive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobileworldlive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p2Yt4k-10wF' />
<link rel="alternate" type="application/json+oembed" href="https://www.mobileworldlive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobileworldlive.com%2Ffr%2Fles-encheres-5g-allemande-depassent-330-millions-deuros-le-premier-jour%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mobileworldlive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobileworldlive.com%2Ffr%2Fles-encheres-5g-allemande-depassent-330-millions-deuros-le-premier-jour%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.mobileworldlive.com/fr/les-encheres-5g-allemande-depassent-330-millions-deuros-le-premier-jour/amp/" /></head>
<body class="post-template-default single single-post postid-240353 single-format-standard"> 
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVXKJ7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        <div class="wrapper">
        
        <div class="header-container">
                
            <div class="header clearfix">              
                <div class="spanner">
                        <a class="logo" href="https://www.mobileworldlive.com/"><img src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/gsma_mwl_logo.png" alt="" title=""><h1></h1></a>            
                        <a href="#" class="menu-trigger"><span></span><span></span><span></span></a>
                </div>
                <style>
                        .lang-menu{
                                float:right;
                                border-left: 1px solid black;
                                                border-right: 1px solid black;
                        }
                                        .header .lang-menu .subnav a{
                                                font-size:10px;
                                                background-color:#58595b; 
                                                padding: 0 8px;
                                                margin: 0;
                                                line-height: 18px;
                                                height: 20px;
                                                color:#bdc3c5;
                                                border: none;
                                        }
                                        .header .menu .main span{
                                                font-size: 24px;
                                        }
                                        .header .lang-menu .subnav a:hover,
                                        .header .lang-menu .subnav a.current_language{
                                                background: #444849;
                                                color:white;
                                        }
                                        .header .menu .main span{
                                                height:10px;
                                        }
                                        .header .menu .menu-item > a{
                                                height: 40px;
                                                line-height: 36px;
                                                font-size: 12px;
                                                padding: 0 13px 0 14px;
                                                /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#2a2a2a+0,000000+100 */
                                                background: #2a2a2a; /* Old browsers */
                                                background: -moz-linear-gradient(top,  #2a2a2a 0%, #000000 100%); /* FF3.6-15 */
                                                background: -webkit-linear-gradient(top,  #2a2a2a 0%,#000000 100%); /* Chrome10-25,Safari5.1-6 */
                                                background: linear-gradient(to bottom,  #2a2a2a 0%,#000000 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
                                                filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#2a2a2a', endColorstr='#000000',GradientType=0 ); /* IE6-9 */
                                        }
                                        
                                        .header .menu .menu-item > a:after{
                                                height: 40px;
                                        }
                                        .header .menu .menu-item > a.search-button:after{
                                                content:none;
                                        }
                                        .header .menu .main span{
                                                line-height: 36px;
                                        }
                                        .header .menu .main span:before{
                                                /*font-size:10px;*/
                                        }
                                        .header .menu,
                                        .header:not(.active-menu) .menu{
                                            border: 1px solid #000;
                                                height: 40px;
                                    }
                                    .header .menu .menu-item > a:after{
                                            top:0;
                                    }
                                        
                    </style>
                                    <div class="lang-menu ">
                        <div class="subnav">
                        <div class="wrap-sub special">
                            <a  href="https://www.mobileworldlive.com/"><div class='wrapitem'>English</div></a></li>
<a  href="https://www.mobileworldlive.com/category/cn/"><div class='wrapitem'>中文<!--Chinese News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/japanese/"><div class='wrapitem'>日本語<!--Japanese News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/korean/"><div class='wrapitem'>한국어<!--Korean News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/spanish/"><div class='wrapitem'>Español<!-- Spanish news--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/fr/" class="current_language"><div class='wrapitem'>Français<!--French News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/arabic/"><div class='wrapitem'>العربية<!--Arabic news--></div></a></li>
                        </div>
                    </div>  
                </div>
                <div class="menu">                      
                    <div class='menu-item' ><a  href="https://www.mobileworldlive.com/latest-stories/" class='main latest-button' ><div class='wrapitem'><span class='icon-latest-icon'></span>Latest</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="https://www.mobileworldlive.com/latest-stories/" ><div class='wrapitem'>All</div></a><a  href="https://www.mobileworldlive.com/mwc19-barcelona/" ><div class='wrapitem'>MWC19 – Barcelona</div></a><a  href="https://www.mobileworldlive.com/event-keynotes/" ><div class='wrapitem'>Event Keynotes</div></a><a  href="https://www.mobileworldlive.com/relive-mobile-world-live-tv-2019/" ><div class='wrapitem'>Relive Mobile World Live TV 2019</div></a><a  href="https://www.mobileworldlive.com/show-daily/" ><div class='wrapitem'>Show Daily</div></a></div></div>
</div><div class='menu-item' ><a  href="https://www.mobileworldlive.com/apps/" class='main apps-button' ><div class='wrapitem'><span class='icon-apps-icon'></span>Apps</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="https://www.mobileworldlive.com/apps/" ><div class='wrapitem'>All</div></a><a  href="https://www.mobileworldlive.com/category/apps/analysis-apps/" ><div class='wrapitem'>Analysis</div></a><a  href="https://www.mobileworldlive.com/category/apps/blog-apps/" ><div class='wrapitem'>Blogs</div></a><a  href="https://www.mobileworldlive.com/category/apps/focus-apps/" ><div class='wrapitem'>Focus</div></a><a  href="https://www.mobileworldlive.com/category/apps/news-apps/" ><div class='wrapitem'>News</div></a><a  href="https://www.mobileworldlive.com/category/apps/videos-apps/" ><div class='wrapitem'>Videos</div></a></div></div>
</div><div class='menu-item' ><a  href="https://www.mobileworldlive.com/asia/" class='main asia-button' ><div class='wrapitem'><span class='icon-asia-icon'></span>Asia</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="https://www.mobileworldlive.com/asia/" ><div class='wrapitem'>All</div></a><a  href="https://www.mobileworldlive.com/category/asia/asia-analysis/" ><div class='wrapitem'>Analysis</div></a><a  href="https://www.mobileworldlive.com/category/asia/asia-blogs/" ><div class='wrapitem'>Blogs</div></a><a  href="https://www.mobileworldlive.com/category/asia/asia-news/" ><div class='wrapitem'>News</div></a><a  href="https://www.mobileworldlive.com/category/asia/asia-videos/" ><div class='wrapitem'>Videos</div></a><a  href="/asia/in-brief" ><div class='wrapitem'>In Brief</div></a></div></div>
</div><div class='menu-item' ><a  href="https://www.mobileworldlive.com/devices/" class='main devices-button' ><div class='wrapitem'><span class='icon-devices-icon'></span>Devices</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="https://www.mobileworldlive.com/devices/" ><div class='wrapitem'>All</div></a><a  href="https://www.mobileworldlive.com/category/devices/analysis-devices/" ><div class='wrapitem'>Analysis</div></a><a  href="https://www.mobileworldlive.com/category/devices/blogs-devices/" ><div class='wrapitem'>Blogs</div></a><a  href="https://www.mobileworldlive.com/category/devices/news-devices/" ><div class='wrapitem'>News</div></a><a  href="https://www.mobileworldlive.com/category/devices/videos-devices/" ><div class='wrapitem'>Videos</div></a></div></div>
</div><div class='menu-item' ><a  href="https://www.mobileworldlive.com/money/" class='main money-button' ><div class='wrapitem'><span class='icon-money-icon'></span>Money</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="https://www.mobileworldlive.com/money/" ><div class='wrapitem'>All</div></a><a  href="https://www.mobileworldlive.com/category/money/analysis-money/" ><div class='wrapitem'>Analysis</div></a><a  href="https://www.mobileworldlive.com/category/money/blogs-money/" ><div class='wrapitem'>Blogs</div></a><a  href="https://www.mobileworldlive.com/category/money/news-money/" ><div class='wrapitem'>News</div></a><a  href="https://www.mobileworldlive.com/category/money/videos-money/" ><div class='wrapitem'>Videos</div></a></div></div>
</div><div class='menu-item' ><a  href="https://www.mobileworldlive.com/category/blog/" class='main blog-button' ><div class='wrapitem'><span class='icon-blog-icon'></span>Blog</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="/blog" ><div class='wrapitem'>All</div></a><a  href="/author/Justin-Springham/?blog=true" ><div class='wrapitem'>Justin Springham</div></a><a  href="/author/saleha-riaz/?blog=true" ><div class='wrapitem'>Saleha Riaz</div></a><a  href="/author/chris-donkin/?blog=true" ><div class='wrapitem'>Chris Donkin</div></a><a  href="/author/steve-costello/?blog=true" ><div class='wrapitem'>Steve Costello</div></a><a  href="/author/kavitmaj/?blog=true" ><div class='wrapitem'>Kavit Majithia</div></a><a  href="/author/jwaring/?blog=true" ><div class='wrapitem'>Joseph Waring</div></a><a  href="/author/michael-carroll/?blog=true" ><div class='wrapitem'>Michael Carroll</div></a><a  href="https://www.mobileworldlive.com/author/dgoovaerts/" ><div class='wrapitem'>Diana Goovaerts</div></a></div></div>
</div><div class='menu-item' ><a  href="/videos" class='main mwl-tv-button' ><div class='wrapitem'><span class='icon-mwl-tv-icon'></span>MWL TV</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="https://www.mobileworldlive.com/mobile-world-live-tv-mwc19-barcelona/" ><div class='wrapitem'>Live</div></a><a  href="https://www.mobileworldlive.com/category/mwl-tv-videos/" ><div class='wrapitem'>All</div></a><a  href="https://www.mobileworldlive.com/mobile-mix/" ><div class='wrapitem'>Mobile Mix</div></a><a  href="https://www.mobileworldlive.com/relive-mobile-world-live-tv-2019/" ><div class='wrapitem'>Relive Mobile World Live TV 2019</div></a><a  href="https://www.mobileworldlive.com/category/videos/interviews/" ><div class='wrapitem'>Interviews</div></a><a  href="https://www.mobileworldlive.com/event-keynotes/" ><div class='wrapitem'>Keynotes</div></a><a  href="https://www.mobileworldlive.com/category/videos/features/" ><div class='wrapitem'>Features</div></a><a  href="https://www.mobileworldlive.com/mobile-world-live-webinars/" ><div class='wrapitem'>Webinars</div></a></div></div>
</div><div class='menu-item' ><a  href="https://www.mobileworldlive.com/insights/" class='main insight-button' ><div class='wrapitem'><span class='icon-insight-icon'></span>Insight</div></a>
<div class="subnav"><div class="wrap-sub">
<a  href="https://www.mobileworldlive.com/insights/" ><div class='wrapitem'>All</div></a><a  href="https://www.mobileworldlive.com/white-papers/" ><div class='wrapitem'>Partner</div></a><a  href="https://www.mobileworldlive.com/hosted-whitepapers/" ><div class='wrapitem'>Hosted</div></a><a  href="https://www.mobileworldlive.com/mobile-world-live-webinar/" ><div class='wrapitem'>Webinars</div></a><a  href="https://www.mobileworldlive.com/reports/" ><div class='wrapitem'>Reports</div></a><a  href="https://www.mobileworldlive.com/mobile-world-live-infographics/" ><div class='wrapitem'>Infographics</div></a><a  href="https://www.mobileworldlive.com/case-studies/" ><div class='wrapitem'>Partner</div></a><a  href="https://www.mobileworldlive.com/hosted-case-studies/" ><div class='wrapitem'>Hosted</div></a><a  href="https://www.mobileworldlive.com/ceo-interviews/" ><div class='wrapitem'>Broadcast</div></a><a  href="https://www.mobileworldlive.com/partner-interviews/" ><div class='wrapitem'>Partner</div></a><a  href="https://www.mobileworldlive.com/event-showfloor-interviews/" ><div class='wrapitem'>Video</div></a><a  href="https://www.mobileworldlive.com/e-books/" ><div class='wrapitem'>e-Books</div></a></div></div>
</div>                    <div class="menu-item lan-mob-menu">
	                    <a href="#" class="main"><div class="wrapitem">Language</span></div></a> 
	                    <div class="subnav">
		                    <div class="wrap-sub">
		                    <a  href="https://www.mobileworldlive.com/"><div class='wrapitem'>English</div></a></li>
<a  href="https://www.mobileworldlive.com/category/cn/"><div class='wrapitem'>中文<!--Chinese News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/japanese/"><div class='wrapitem'>日本語<!--Japanese News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/korean/"><div class='wrapitem'>한국어<!--Korean News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/spanish/"><div class='wrapitem'>Español<!-- Spanish news--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/fr/" class="current_language"><div class='wrapitem'>Français<!--French News--></div></a></li>
<a  href="https://www.mobileworldlive.com/category/arabic/"><div class='wrapitem'>العربية<!--Arabic news--></div></a></li>
		                    </div>
	                    </div>
                    </div>             
                    <div class="menu-item">
                        <a href="#" class="main search-button"><div class="wrapitem"><span class="icon-search-top-icon"></span></div></a> 
                        <div class="subnav">
                                <div class="wrap-sub special">                        
                                        <div class="search-form">
                                                <form action="/" method="get">
                                                        <input type="text" placeholder="Search Mobile World Live" name="s">
                                                <input type="submit" class="submit" value="Search">
                                                </form>
                                                </div>
                            </div>
                        </div>
                    </div>               
                </div>
                                                
            </div>                 
            
        </div>        <style>.splash-container{margin-top:0;}</style>
	<div class="add_container" style="padding-top: 25px;
text-align: center;
width: 100%;
height: 95px;
min-height: 125px;
background-color: #BDC3C7;
display:inline-block;
*display:inline;zoom:1;">
            <!--IFRAME Tag // Tag for network 1270: GSMA // Website: MWL // Page: Homepage // Placement: Homepage-Bottom-728 x 90 (6437280) // created at: Apr 25, 2017 9:50:17 AM   -->
<IFRAME class="ads_iframe" WIDTH="728" HEIGHT="90" SCROLLING="No" FRAMEBORDER="0" MARGINHEIGHT="0" MARGINWIDTH="0" SRC="//adserver.adtech.de/adiframe/3.0/1270/6437280/0/225/ADTECH;target=_blank;grp=[group]"><script language="javascript" src="https://adserver.adtech.de/addyn/3.0/1270/6437280/0/225/ADTECH;loc=700;target=_blank;grp=[group]"></script><noscript><a class="ads_link" href="https://adserver.adtech.de/adlink/3.0/1270/6437280/0/225/ADTECH;loc=300;grp=[group]" target="_blank"><img class="ads_img" src="https://adserver.adtech.de/adserv/3.0/1270/6437280/0/225/ADTECH;loc=300;grp=[group]" border="0" width="728" height="90"></a></noscript></IFRAME>
<!-- End of IFRAME Tag -->
        </div> 
        <div class="page-container">
                                <div class="the-page clearfix "> 
                                <div class="left-side">
                                                      
                    
                    <div class="crumbs"><a class="crumb no-cat" href="https://www.mobileworldlive.com/"><span></span>Home</a><a class='crumb français-cat' href='https://www.mobileworldlive.com/category/fr/'><span></span>Français</a></div>                     
                         
                    <h1>Les enchères 5G allemande dépassent 330 millions d’euros le premier jour</h1>
                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox" shortener=bitly ></div>
            
<!-- anything? really?         
                2019-03-22 14:29:43                -->
                                        <strong><span class="icon-clock-icon"></span><div class="article_time"> 22 MAR 2019</div></strong>                       
                        
                                                
                        <div class="left-wide">
                                                        <div class="post-image">
                                
                                                                <img width="600" height="398" src="https://www.mobileworldlive.com/wp-content/uploads/2019/03/2-4.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.mobileworldlive.com/wp-content/uploads/2019/03/2-4.jpg 600w, https://www.mobileworldlive.com/wp-content/uploads/2019/03/2-4-300x199.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                                </div>
                                                <p class="p1">Le montant des enchères dans la vente controversée de spectre destiné à la 5G en Allemagne a déjà dépassé 332 millions d’euros à la fin de la première journée, auxquels se sont ajouté 10 millions supplémentaires aux premières heures du deuxième jour, alors que les opérateurs tentent de s’assurer les meilleurs créneaux.</p>
<p class="p1">A la fin du 10<sup>e</sup> tour d’enchères (dans la matinée du 20 mars), Telefonica Deutschland, Vodafone Allemagne, Deutsche Telekom et le nouveau venu 1&amp;1 Drillisch ont tous soumis des offres pour des blocs de fréquences positionnés entre 2 et 3,6 GHz. Seul un lot dans la bande des 3,6 GHz n’a pas trouvé preneur.</p>
<p class="p1">Après cette première phase, 1&amp;1 Drillisch a déjà obtenu 7 des 41 lots mis aux enchères pour un montant de 123 millions d’euros.</p>
<p class="p1">Chaque lot est mis à prix entre 1,7 et 5 millions d’euros. Les autorités allemandes n’ont pas donné d’estimation sur leurs attentes finales.</p>
<p class="p1">La presse allemande estime que les enchères pourraient durer plusieurs semaines.</p>

<div id="disqus_thread"></div>
                        
                	
                        </div>
                    <div class="left-small">
                        <h2>Author</h2>
                        <div class="author-box">
                                                            <p> 
                            <strong>
                                                        Pierre Boutin                            </strong>
                            </p> 
                                                        <p></p> 
                            <p><a href="https://www.mobileworldlive.com/meet-the-team/#pierreboutin">Read more</a></p> 
                        </div> 
                        
                                        
                        </div><!-- end left small -->
                
                
                               
                </div>
                
                <div class="right-side">
                     

<div class="col main-ad"><script src="https://adserver.adtech.de/addyn/3.0/1270/3548847/0/170/ADTECH;loc=100;target=_blank;grp=240353"></script></div>
<div class="col newsletter-col newsletter">

    <h2>Get Our Daily Newsletter</h2><a class="subscribeBTN" href="/subscribe?selected=Pref_Mobile_World_Live_Daily__c">Subscribe</a>   
</div>


<div class="col most-read">
</div>

<div class="col second-ad"><script src="https://adserver.adtech.de/addyn/3.0/1270/3548848/0/170/ADTECH;loc=100;target=_blank;grp=240353"></script></div>
<div class="col ads-col">
    <div class="boxy boxy_small"><a href="https://www.mobileworldlive.com/videos/features/mobile-mix-hey-google-whats-qualcomm-up-to/"><div class="play-ad-icon"></div><img width="150" height="150" src="https://www.mobileworldlive.com/wp-content/uploads/2019/03/qualcomm2-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><p>Mobile Mix: &#8220;Hey Google, what’s Qualcomm up to?&#8221;</p></a></div><div class="boxy boxy_small"><a href="https://www.mobileworldlive.com/videos/features/mobile-mix-back-of-the-net/"><div class="play-ad-icon"></div><img width="150" height="150" src="https://www.mobileworldlive.com/wp-content/uploads/2019/03/owen2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><p>Mobile Mix: Back of the net</p></a></div><div class="boxy boxy_small"><a href="https://www.mobileworldlive.com/videos/features/mobile-mix-huawei-hits-back-and-tech-on-the-track/"><div class="play-ad-icon"></div><img width="150" height="150" src="https://www.mobileworldlive.com/wp-content/uploads/2019/03/Screenshot_20190308-092308-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><p>Mobile Mix: Huawei hits back and tech on the track</p></a></div></div>
<!--IFRAME Tag // Tag for network 1270: GSMA // Website: MWL // Page: Homepage // Placement: Homepage-Bottom-300 x 600 (6438314) // created at: May 9, 2017 4:51:56 PM   -->
<IFRAME WIDTH="300" HEIGHT="600" SCROLLING="No" FRAMEBORDER="0" MARGINHEIGHT="0" MARGINWIDTH="0" SRC="//adserver.adtech.de/adiframe/3.0/1270/6438314/0/529/ADTECH;target=_blank;grp=[group]"><script language="javascript" src="https://adserver.adtech.de/addyn/3.0/1270/6438314/0/529/ADTECH;loc=700;target=_blank;grp=[group]"></script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1270/6438314/0/529/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1270/6438314/0/529/ADTECH;loc=300;grp=[group]" border="0" width="300" height="600"></a></noscript></IFRAME>
<!-- End of IFRAME Tag --><a class="twitter-timeline" data-height="550" href="https://twitter.com/mobileworldlive?ref_src=twsrc%5Etfw">Tweets by mobileworldlive</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
 


                </div><!--end right-side-->
                     
                        
        
                
                </div> <!--end the-page-->
	               
               
        </div> <!--end page-container-->


                <div class="footer-container">
                <div class="footer clearfix">
                <div class="footer-left">
                        <h2>Follow Mobile World Live</h2>
                    <a href="https://www.facebook.com/MobileWorldLive?ref=mf" target="_blank" class="bottom-share">
                        <img src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/footer-facebook.jpg">
                        <div class="count_socials facebook">
                                                </div>
                    </a>

                    <a href="https://www.linkedin.com/groups/Mobile-World-Live-2148851" target="_blank" class="bottom-share">
                        <img src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/footer-linkedin.jpg">
                        <div class="count_socials linkedin">
                                                </div>
                    </a>

                    <a href="https://www.youtube.com/user/MobileWorldLive" target="_blank" class="bottom-share">
                        <img src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/footer-youtube.jpg">
                        <div class="count_socials youtube">
                                                </div>
                    </a>

                    <a href="https://twitter.com/mobileworldlive" target="_blank" class="bottom-share">
                        <img src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/footer-twitter.jpg">
                        <div class="count_socials twitter">
                                                                        </div>
                    </a>

                </div>
                <div class="footer-right">
                        <h2>Get Our Newsletter</h2>
                    <div class="newsletter-form default">
                        <form action="https://www.mobileworldlive.com/subscribe-fr" method="post">

                            <input type="submit" class="submit" value="Subscribe">
                        </form>
                    </div>
                </div>

                </div>
            <div class="footer-bottom">
                <div class="copy">
                        <a href="/about-us/">About Us</a><span class="delimiter">|</span>
                        <a href="/sales-and-sponsorship">Sales &amp; sponsorship</a><span class="delimiter">|</span>
                        <a href="/meet-the-team">Meet the team</a><span class="delimiter">|</span>
                        <a href="/legal/" target="_blank">Legal</a><span class="delimiter">|</span>
                        <a href="/terms-of-use/">Terms of use</a><span class="delimiter">|</span>
                        <a href="/contact/">Contact Us</a>
                </div>

                <div class="copy">
                        <p>&copy;  2019 GSM Association. The GSMA, Mobile World Live, Mobile World Congress, and Mobile World Congress Shanghai terms and logos are trademarks of the GSM Association
                    </p>
                </div>
            </div>
        </div>

    </div>





	<div style="display:none">
	</div>
                <script>
                function setCookieBar(name, value, days)
                {
                        var cb = document.getElementById("cookiebar");
                        if(cb)
                        {
                                cb.className = cb.className + " fading";
                                setTimeout(function(){
                                        cb.outerHTML = "";
                                    delete cb;
                                },500);
                                if (days)
                                {
                                var date = new Date();
                                        date.setTime(date.getTime()+(days*24*60*60*1000));
                                        var expires = "; expires=" + date.toGMTString();
                                }
                                else
                                {
                                var expires = "";
                                }
                                document.cookie = name+"=" + value + expires + ";path=/";
                        }
                }
                if(document.cookie.indexOf("accepted") < 0 )
                {

                        var cookie_container = "<div class=\"cookiebar\" id=\"cookiebar\"><div class=\"cookieinner\"><div id=\"continuebutton\" class=\"continuebutton\" onclick=\"setCookieBar('accepted','true','365');\"></div><p>We use <a href='/cookie-policy/'>cookies</a> to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners. By continuing to use our site, you accept our use of cookies.</p></div></div>";


                        document.body.innerHTML += cookie_container;
                }
                // console.log(document.cookie)
                </script>
                <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mobileworldlive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_mwl_mwcb19_agenda/main.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.mobileworldlive.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/functions.js?ver=20141212'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'43964096',post:'240353',tz:'0',srv:'www.mobileworldlive.com'} ]);
	_stq.push([ 'clickTrackerInit', '43964096', '240353' ]);
</script>
<style>
#wpstats {display:none;}
</style>

<script type="text/javascript" src="//7296028.collect.igodigital.com/collect.js"></script>
<!--
<script type="text/javascript" src="//7299388.collect.igodigital.com/collect.js"></script>
-->
<script type="text/javascript">
var getID = function(){
var parameterInUrl = _etmc.getURLParameter("ID");
var clickID = parameterInUrl ? parameterInUrl : localStorage.getItem("currID");
if(parameterInUrl){
localStorage.setItem("currID",parameterInUrl);
return parameterInUrl;
}else{
return clickID;
}
}
_etmc.push(["setOrgId", "7296028"]);
_etmc.push(["setUserInfo", {"email": getID()}]);
_etmc.push(["trackPageView"]);

_etmc.push(["setOrgId", "7299388"]);
_etmc.push(["setUserInfo", {"email": getID()}]);
_etmc.push(["trackPageView"]);
</script>




<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(109898);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script><noscript><p><img
alt="Clicky" width="1" height="1" src="//in.getclicky.com/109898ns.gif" /></p></noscript><script type="text/javascript">
  _bizo_data_partner_id = "2923";
</script><script type="text/javascript">
(function(){var b,a,u;a=document.createElement("script");a.type="text/javascript";a.async=true;u=(window.location.protocol==="https:"?"https://sjs.":"https://js.")+"bizographics.com/insight.min.js";a.src=u;b=document.getElementsByTagName("script")[0];return b.parentNode.insertBefore(a,b)})();
</script><noscript> <img
height="1" width="1" alt="" style="display:none;" src="//www.bizographics.com/collect/?pid=2923&fmt=gif" /> </noscript><script src="https://stats.wordpress.com/e-201531.js" type="text/javascript"></script><script type="text/javascript">
        st_go({v:'ext',j:'1:2.4.4',blog:'43964096',post:'5',tz:'1'});
        var load_cmc = function(){linktracker_init(43964096,5,2);};
        if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
        else load_cmc();
        </script>
<script type="text/javascript">
_linkedin_data_partner_id = "385953";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=385953&fmt=gif" />
</noscript>

<!-- Analytics for Tracking -->
<!-- UNCOMMENT IF NEED TWITTER TRACKING <script src="//platform.twitter.com/oct.js" type="application/javascript"></script>-->
<script src="/wp-content/themes/theme_mobileworldlive/lib_analytics/js/analytics.js" type="application/javascript"></script>
<script src="/wp-content/themes/theme_mobileworldlive/lib_analytics/js/ads.js" type="application/javascript"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5041e94f6ff5888c"></script>

</body>
</html>
