<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-GB">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en-GB">
<![endif]-->
<!--[if gt IE 9]>
<html class="ie ie10+" lang="en-GB">
<![endif]-->
<!--[if !IE]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>

<script src="/cdn-cgi/apps/head/fmJhIHueeS_rUXdZOZrFOjLb800.js"></script><script type="text/javascript" src="https://cdn.cookielaw.org/consent/ca3c826d-0a32-41be-815b-de71bf6cc182/OtAutoBlock.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="ca3c826d-0a32-41be-815b-de71bf6cc182"></script>
<script type="text/javascript">
    function OptanonWrapper() { }
    </script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MVXKJ7');</script>

<meta name="yandex-verification" content="ad4c9dc7d5b0e535" />
<meta property="fb:pages" content="150128337625" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="baidu-site-verification" content="code-PtiG7w4fmA" />
<link rel="shortcut icon" href="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/favicon.ico" />
<link rel="apple-touch-icon" href="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/apple-touch-icon.png">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.mobileworldlive.com/xmlrpc.php">
<!--[if lt IE 9]>
                <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/html5.js"></script>
        <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/respond.min.js"></script>
        <![endif]-->
<!--[if (!IE)|(gt IE 8)]><!-->
<script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/jquery.min.js"></script>
<!--<![endif]-->
<!--[if lte IE 8]>
                <script src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/jquery.1.9.1.min.js"></script>
        <![endif]-->
<!--[if lte IE 8]>
                <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/selectivizr.js"></script>
        <![endif]-->
<!--[if lt IE 10]>
        <script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/jquery.columnizer.min.js"></script>
    <![endif]-->
<script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/jquery.event.move.js"></script>
<script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/jquery.event.swipe.js"></script>
<script type="text/javascript" src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/unslider.js"></script>
<script>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</script>
<link rel="stylesheet" type="text/css" href="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/normalize.css" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800,400italic,600italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300' rel='stylesheet' type='text/css'>
<style>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</style>
<script type='text/javascript' src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/ajax-stuff-keynotes.js?05827a"></script>
<script>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</script>
<style>
.agenda > .agenda-list {display:none;}
.agenda > .active {display:block;}
</style>

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '825338911005181');

fbq('track', 'PageView');

</script>
<noscript>

<img height="1" width="1"

src="https://www.facebook.com/tr?id=825338911005181&ev=PageView

&noscript=1"/>

</noscript>
<script type="text/javascript">
var addthis_share = {
     // ... other options
     url_transforms : {
          shorten: {
               twitter: 'bitly'
          }
     },
     shorteners : {
          bitly : {}
     }
}
</script>
<script>
    var theoplayer = window.theoplayer || (window.theoplayer = {});
    theoplayer.configuration = theoplayer.configuration || (theoplayer.configuration = {});

    theoplayer.configuration.isEmbeddable = true;
</script>



<script type="text/plain" src="https://ced.sascdn.com/tag/3617/smart.js" async class="optanon-category-C0004"></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3617, domain: "https://www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 335166,
            pageId: 1174947,
            formats: [
{ id: 86889 }
,{ id: 86890 }
,{ id: 86891 }
,{ id: 87040 }
,{ id: 87473 }
,{ id: 87496 }
,{ id: 87497 }
,{ id: 87498 }
,{ id: 87499 }
,{ id: 87500 }
,{ id: 87501 }
,{ id: 87502 }
,{ id: 87503 }
,{ id: 87504 }
,{ id: 103123 }
,{ id: 103122 }
,{ id: 103124 }
,{ id: 106355 }
,{ id: 108430 }
,{ id: 109907 }
,{ id: 108431 }
            ],
            target: ''
        });
    });
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Steve Jobs to receive Presidential honour - Mobile World Live</title>
<meta name="description" content="Joe Biden named late Apple co-founder Steve Jobs as a recipient of the Presidential Medal of Freedom" />
<link rel="canonical" href="https://www.mobileworldlive.com/featured-content/top-three/steve-jobs-to-receive-presidential-honour" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Steve Jobs to receive Presidential honour" />
<meta property="og:description" content="Joe Biden named late Apple co-founder Steve Jobs as a recipient of the Presidential Medal of Freedom" />
<meta property="og:url" content="https://www.mobileworldlive.com/featured-content/top-three/steve-jobs-to-receive-presidential-honour" />
<meta property="og:site_name" content="Mobile World Live" />
<meta property="article:publisher" content="https://www.facebook.com/MobileWorldLive/" />
<meta property="article:published_time" content="2022-07-01T18:58:11+00:00" />
<meta property="article:modified_time" content="2022-07-04T08:54:15+00:00" />
<meta property="og:image" content="https://www.mobileworldlive.com/wp-content/uploads/2020/05/Apple-store-Chicago-US-Shutterstock_650.png" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="Mike Robuck" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@mike_robuck" />
<meta name="twitter:site" content="@mobileworldlive" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Mike Robuck" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdn.mocaplatform.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Mobile World Live &raquo; Feed" href="https://www.mobileworldlive.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Mobile World Live &raquo; Comments Feed" href="https://www.mobileworldlive.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Mobile World Live &raquo; Steve Jobs to receive Presidential honour Comments Feed" href="https://www.mobileworldlive.com/featured-content/top-three/steve-jobs-to-receive-presidential-honour/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobileworldlive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mwl_mwcb19-css-css' href='https://www.mobileworldlive.com/wp-content/plugins/plugin_mwl_mwcb19_agenda/main.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sf-frontend-style-css' href='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/front/sf-form.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.mobileworldlive.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.mobileworldlive.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='gsma_theme_events-css-css' href='https://www.mobileworldlive.com/wp-content/plugins/plugin_mwl_events/src/events_list.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css' href='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/style.css?ver=1.3' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

                        .post-navigation .nav-previous { background-image: url(https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/07/sampath-verizon.jpeg?resize=647%2C400&#038;ssl=1); }
                        .post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
                        .post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
                
                        .post-navigation .nav-next { background-image: url(https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2018/10/AIS-thailand-650-shutterstock-e1565070804952.jpg?resize=650%2C399&#038;ssl=1); }
                        .post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
                        .post-navigation .nav-next a:before { background-color: rgba(0, 0, 0, 0.4); }
                
</style>
<link rel='stylesheet' id='twentyfifteen-fonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://c0.wp.com/p/jetpack/10.9/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fa-frontend-style-css' href='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/front/fa-form.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css' href='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/main.css?ver=1654507478' type='text/css' media='' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='plugin_sean-global-js-js-before'>
window.mwcCurrentLanguageCode="en";
</script>
<script type='text/javascript' src='https://cdn.mocaplatform.com/libs/moca-latest.min.js?ver=5.8.2' id='moca-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/admin/picklists.js?ver=1' id='sf-form-pick-js-js'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/front/fa-form.js?ver=1' id='gsma-faform-js-js'></script>
<link rel="https://api.w.org/" href="https://www.mobileworldlive.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mobileworldlive.com/wp-json/wp/v2/posts/349438" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobileworldlive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobileworldlive.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p2Yt4k-1sU6' />
<link rel="alternate" type="application/json+oembed" href="https://www.mobileworldlive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobileworldlive.com%2Ffeatured-content%2Ftop-three%2Fsteve-jobs-to-receive-presidential-honour" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mobileworldlive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobileworldlive.com%2Ffeatured-content%2Ftop-three%2Fsteve-jobs-to-receive-presidential-honour&#038;format=xml" />
<style id="fix">a.card.-agenda[href="https://www.mwcbarcelona.com/session/whats-hot-at-mwc-tour-5/"] .card__thumb-level{ display:none;}</style><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.mobileworldlive.com/featured-content/top-three/steve-jobs-to-receive-presidential-honour/amp" /><link rel="icon" href="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/07/mwl_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/07/mwl_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/07/mwl_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2019/07/mwl_icon.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-349438 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVXKJ7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="sas_91317"></div>
<div class="wrapper">
<div class="header-container">
<div class="header clearfix">
<div class="spanner">
<a class="logo" href="https://www.mobileworldlive.com/"><img src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/gsma_mwl_logo.png" alt="" title="Steve Jobs to receive Presidential honour - Mobile World Live"><h1>Steve Jobs to receive Presidential honour - Mobile World Live</h1></a>
<a href="#" class="menu-trigger"><span></span><span></span><span></span></a>
</div>
<style>
                        .lang-menu{
                                float:right;
                                border-left: 1px solid black;
                                                border-right: 1px solid black;
                        }
                                        .header .lang-menu .subnav a{
                                                font-size:10px;
                                                background-color:#58595b;
                                                padding: 0 8px;
                                                margin: 0;
                                                line-height: 18px;
                                                height: 20px;
                                                color:#bdc3c5;
                                                border: none;
                                        }
                                        .header .menu .main span{
                                                font-size: 24px;
                                        }
                                        .header .lang-menu .subnav a:hover,
                                        .header .lang-menu .subnav a.current_language{
                                                background: #444849;
                                                color:white;
                                        }
                                        .header .menu .main span{
                                                height:10px;
                                        }
                                        .header .menu .menu-item > a{
                                                height: 40px;
                                                line-height: 36px;
                                                font-size: 12px;
                                                padding: 0 13px 0 14px;
                                                /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#2a2a2a+0,000000+100 */
                                                background: #2a2a2a; /* Old browsers */
                                                background: -moz-linear-gradient(top,  #2a2a2a 0%, #000000 100%); /* FF3.6-15 */
                                                background: -webkit-linear-gradient(top,  #2a2a2a 0%,#000000 100%); /* Chrome10-25,Safari5.1-6 */
                                                background: linear-gradient(to bottom,  #2a2a2a 0%,#000000 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
                                                filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#2a2a2a', endColorstr='#000000',GradientType=0 ); /* IE6-9 */
                                        }

                                        .header .menu .menu-item > a:after{
                                                height: 40px;
                                        }
                                        .header .menu .menu-item > a.search-button:after{
                                                content:none;
                                        }
                                        .header .menu .main span{
                                                line-height: 36px;
                                        }
                                        .header .menu .main span:before{
                                                /*font-size:10px;*/
                                        }
                                        .header .menu,
                                        .header:not(.active-menu) .menu{
                                            border: 1px solid #000;
                                                height: 40px;
                                    }
                                    .header .menu .menu-item > a:after{
                                            top:0;
                                    }

                    </style>
<div class="lang-menu ">
<div class="subnav">
<div class="wrap-sub special">
<a href="https://www.mobileworldlive.com/" class="current_language"><div class='wrapitem'>English</div></a></li>
<a href="https://www.mobileworldlive.com/category/cn"><div class='wrapitem'>中文</div></a></li>
<a href="https://www.mobileworldlive.com/category/japanese"><div class='wrapitem'>日本語</div></a></li>
<a href="https://www.mobileworldlive.com/category/korean"><div class='wrapitem'>한국어</div></a></li>
<a href="https://www.mobileworldlive.com/category/spanish"><div class='wrapitem'>Español</div></a></li>
<a href="https://www.mobileworldlive.com/category/fr"><div class='wrapitem'>Français</div></a></li>
<a href="https://www.mobileworldlive.com/category/arabic"><div class='wrapitem'>العربية</div></a></li>
</div>
</div>
</div>
<div class="menu">
<div class='menu-item'><a title="Latest News" href="https://www.mobileworldlive.com/latest-stories" class='main latest-button'><div class='wrapitem'><span class='icon-latest-icon'></span>Latest</div></a>
<div class="subnav"><div class="wrap-sub">
<a title="All Latest News" href="https://www.mobileworldlive.com/latest-stories"><div class='wrapitem'>All</div></a><a href="https://www.mobileworldlive.com/mwc-2022-barcelona"><div class='wrapitem'>MWL TV Studio Broadcast</div></a><a href="https://www.mobileworldlive.com/mwc-2022-barcelona-news"><div class='wrapitem'>MWC22 News</div></a><a title="MWC Show Daily" href="https://www.mobileworldlive.com/show-daily"><div class='wrapitem'>MWC22 Show Daily</div></a><a href="https://mobileinsights.mobileworldlive.com/themed-weeks/home/"><div class='wrapitem'>Themed Weeks</div></a></div></div>
</div><div class='menu-item'><a title="App News" href="https://www.mobileworldlive.com/apps" class='main apps-button'><div class='wrapitem'><span class='icon-apps-icon'></span>Apps</div></a>
<div class="subnav"><div class="wrap-sub">
<a title="All App News" href="https://www.mobileworldlive.com/apps"><div class='wrapitem'>All</div></a><a title="App Analysis" href="https://www.mobileworldlive.com/category/apps/analysis-apps"><div class='wrapitem'>Analysis</div></a><a title="App Blog" href="https://www.mobileworldlive.com/category/apps/blog-apps"><div class='wrapitem'>Blogs</div></a><a title="Focus on Apps" href="https://www.mobileworldlive.com/category/apps/focus-apps"><div class='wrapitem'>Focus</div></a><a title="News on Apps" href="https://www.mobileworldlive.com/category/apps/news-apps"><div class='wrapitem'>News</div></a><a title="App Videos" href="https://www.mobileworldlive.com/category/apps/videos-apps"><div class='wrapitem'>Videos</div></a></div></div>
</div><div class='menu-item'><a title="News on Asia" href="https://www.mobileworldlive.com/asia" class='main asia-button'><div class='wrapitem'><span class='icon-asia-icon'></span>Asia</div></a>
<div class="subnav"><div class="wrap-sub">
<a title="All News on Asia" href="https://www.mobileworldlive.com/asia"><div class='wrapitem'>All</div></a><a title="Asia Analysis" href="https://www.mobileworldlive.com/category/asia/asia-analysis"><div class='wrapitem'>Analysis</div></a><a title="Asia Blogs" href="https://www.mobileworldlive.com/category/asia/asia-blogs"><div class='wrapitem'>Blogs</div></a><a title="Asia News" href="https://www.mobileworldlive.com/category/asia/asia-news"><div class='wrapitem'>News</div></a><a title="Asia Videos" href="https://www.mobileworldlive.com/category/asia/asia-videos"><div class='wrapitem'>Videos</div></a><a title="Asia in Brief" href="/asia/in-brief"><div class='wrapitem'>In Brief</div></a></div></div>
</div><div class='menu-item'><a title="News on Devices" href="https://www.mobileworldlive.com/devices" class='main devices-button'><div class='wrapitem'><span class='icon-devices-icon'></span>Devices</div></a>
<div class="subnav"><div class="wrap-sub">
<a title="All News on Devices" href="https://www.mobileworldlive.com/devices"><div class='wrapitem'>All</div></a><a title="Device Analysis" href="https://www.mobileworldlive.com/category/devices/analysis-devices"><div class='wrapitem'>Analysis</div></a><a title="Device Blogs" href="https://www.mobileworldlive.com/category/devices/blogs-devices"><div class='wrapitem'>Blogs</div></a><a title="Device News" href="https://www.mobileworldlive.com/category/devices/news-devices"><div class='wrapitem'>News</div></a><a title="Device Videos" href="https://www.mobileworldlive.com/category/devices/videos-devices"><div class='wrapitem'>Videos</div></a></div></div>
</div><div class='menu-item'><a title="News on Mobile Money" href="https://www.mobileworldlive.com/money" class='main money-button'><div class='wrapitem'><span class='icon-money-icon'></span>Money</div></a>
<div class="subnav"><div class="wrap-sub">
<a title="All News on Money" href="https://www.mobileworldlive.com/money"><div class='wrapitem'>All</div></a><a title="Money Analysis" href="https://www.mobileworldlive.com/category/money/analysis-money"><div class='wrapitem'>Analysis</div></a><a title="Money Blogs" href="https://www.mobileworldlive.com/category/money/blogs-money"><div class='wrapitem'>Blogs</div></a><a title="Money News" href="https://www.mobileworldlive.com/category/money/news-money"><div class='wrapitem'>News</div></a><a title="Money Videos" href="https://www.mobileworldlive.com/category/money/videos-money"><div class='wrapitem'>Videos</div></a></div></div>
</div><div class='menu-item'><a title="Blogs" href="https://www.mobileworldlive.com/category/blog" class='main blog-button'><div class='wrapitem'><span class='icon-blog-icon'></span>Blog</div></a>
<div class="subnav"><div class="wrap-sub">
<a title="All Blogs" href="/blog"><div class='wrapitem'>All</div></a><a title="Blogs by Justin Springham" href="/author/Justin-Springham/?blog=true"><div class='wrapitem'>Justin Springham</div></a><a title="Blogs by Chris Donkin" href="/author/chris-donkin/?blog=true"><div class='wrapitem'>Chris Donkin</div></a><a title="Blogs by Kavit Majithia" href="/author/kavitmaj/?blog=true"><div class='wrapitem'>Kavit Majithia</div></a><a title="Blogs by Joseph Waring" href="/author/jwaring/?blog=true"><div class='wrapitem'>Joseph Waring</div></a><a title="Blogs by Michael Carroll" href="/author/michael-carroll/?blog=true"><div class='wrapitem'>Michael Carroll</div></a></div></div>
</div><div class='menu-item'><a title="Mobile World Live TV" href="/videos" class='main mwl-tv-button'><div class='wrapitem'><span class='icon-mwl-tv-icon'></span>MWL TV</div></a>
<div class="subnav"><div class="wrap-sub">
<a title="MWL Live" href="https://www.mobileworldlive.com/mwc-2022-barcelona"><div class='wrapitem'>Live</div></a><a title="All MWV TV" href="https://www.mobileworldlive.com/category/mwl-tv-videos"><div class='wrapitem'>All</div></a><a href="https://www.mobileworldlive.com/mwc-2022-barcelona"><div class='wrapitem'>MWC22</div></a><a title="Mobile Mix" href="https://www.mobileworldlive.com/mobile-mix"><div class='wrapitem'>Mobile Mix</div></a><a title="MWL TV Interviews" href="https://www.mobileworldlive.com/category/videos/interviews"><div class='wrapitem'>Interviews</div></a><a title="MWL TV Keynotes" href="https://www.mobileworldlive.com/event-keynotes"><div class='wrapitem'>Keynotes</div></a><a title="MWL TV Features" href="https://www.mobileworldlive.com/category/videos/features"><div class='wrapitem'>Features</div></a><a title="MWL TV Webinars" href="https://www.mobileworldlive.com/mobile-world-live-webinars"><div class='wrapitem'>Webinars</div></a></div></div>
</div><div class='menu-item'><a title="MWL Insights" href="https://www.mobileworldlive.com/insights" class='main insight-button'><div class='wrapitem'><span class='icon-insight-icon'></span>Insight</div></a>
<div class="subnav"><div class="wrap-sub">
<a title="All Insights" href="https://www.mobileworldlive.com/insights"><div class='wrapitem'>All</div></a><a title="Partners Whitepapers" href="https://www.mobileworldlive.com/white-papers"><div class='wrapitem'>Partner</div></a><a title="Hosted Whitepapers" href="https://www.mobileworldlive.com/hosted-whitepapers"><div class='wrapitem'>Hosted</div></a><a title="MWL Reports" href="https://www.mobileworldlive.com/reports"><div class='wrapitem'>Reports</div></a><a title="MWL Infographics" href="https://www.mobileworldlive.com/mobile-world-live-infographics"><div class='wrapitem'>Infographics</div></a><a title="MWL Webinars" href="https://www.mobileworldlive.com/mobile-world-live-webinars"><div class='wrapitem'>Webinars</div></a><a title="Partner Case Studies" href="https://www.mobileworldlive.com/case-studies"><div class='wrapitem'>Partner</div></a><a title="Partner Hosted" href="https://www.mobileworldlive.com/hosted-case-studies"><div class='wrapitem'>Hosted</div></a><a title="Broadcast Interviews" href="https://www.mobileworldlive.com/ceo-interviews"><div class='wrapitem'>Broadcast</div></a><a title="Partner Interviews" href="https://www.mobileworldlive.com/partner-interviews"><div class='wrapitem'>Partner</div></a><a title="Video Interviews" href="https://www.mobileworldlive.com/event-showfloor-interviews"><div class='wrapitem'>Video</div></a><a title="E Books" href="https://www.mobileworldlive.com/e-books"><div class='wrapitem'>e-Books</div></a></div></div>
</div> <div class="menu-item lan-mob-menu">
<a href="#" class="main"><div class="wrapitem">Language</span></div></a>
<div class="subnav">
<div class="wrap-sub">
<a href="https://www.mobileworldlive.com/" class="current_language"><div class='wrapitem'>English</div></a></li>
<a href="https://www.mobileworldlive.com/category/cn"><div class='wrapitem'>中文</div></a></li>
<a href="https://www.mobileworldlive.com/category/japanese"><div class='wrapitem'>日本語</div></a></li>
<a href="https://www.mobileworldlive.com/category/korean"><div class='wrapitem'>한국어</div></a></li>
<a href="https://www.mobileworldlive.com/category/spanish"><div class='wrapitem'>Español</div></a></li>
<a href="https://www.mobileworldlive.com/category/fr"><div class='wrapitem'>Français</div></a></li>
<a href="https://www.mobileworldlive.com/category/arabic"><div class='wrapitem'>العربية</div></a></li>
</div>
</div>
</div>
<div class="menu-item">
<a href="#" class="main search-button"><div class="wrapitem"><span class="icon-search-top-icon"></span></div></a>
<div class="subnav">
<div class="wrap-sub special">
<div class="search-form">
<form action="/" method="get">
 <input type="text" placeholder="Search Mobile World Live" name="s">
<input type="submit" class="submit" value="Search">
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <style>.splash-container{margin-top:0;}</style>
<div class="add-placemat desktop-add">
<div id="sas_86889"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                                sas.call("std", {
                                siteId: 335166, //
                                pageId: 1174947, // Page : MWL/mwl_tags
                                formatId: 86889, // Format : leaderboard 728x90
                                target: "" // Targeting
                                });
                        });
                        </script>
<noscript>
                        <a href="https://www14.smartadserver.com/ac?jump=1&nwid=3617&siteid=335166&pgname=mwl_tags&fmtid=86889&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
                                <img src="https://www14.smartadserver.com/ac?out=nonrich&nwid=3617&siteid=335166&pgname=mwl_tags&fmtid=86889&visit=m&tmstp=[timestamp]" border="0" alt="" />
                        </a>
                        </noscript> </div>
<div class="add-placemat mobile-add">
<div id="sas_87473"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 335166, //
            pageId: 1174947, // Page : MWL/mwl_tags
            formatId: 87473, // Format : mobile_leaderboard 0x0
            target: "" // Targeting
        });
    });
</script>
<noscript>
    <a href="https://www14.smartadserver.com/ac?jump=1&nwid=3617&siteid=335166&pgname=mwl_tags&fmtid=87473&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="https://www14.smartadserver.com/ac?out=nonrich&nwid=3617&siteid=335166&pgname=mwl_tags&fmtid=87473&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript> </div>
</div>
<div class="page-container">
<div class="the-page clearfix ">
<div class="left-side">
<div class="crumbs"><a class="crumb no-cat" href="https://www.mobileworldlive.com/"><span></span>Home</a></div> <h1>Steve Jobs to receive Presidential honour</h1>

<div class="addthis_inline_share_toolbox" shortener=bitly></div>

<strong><span class="icon-clock-icon"></span><div class="article_time"> 01 JUL 2022</div></strong>
<div class="left-wide">
<div class="post-image">
<img width="650" height="400" src="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/05/Apple-store-Chicago-US-Shutterstock_650.png?fit=650%2C400&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="Front of an Apple store in the US" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/05/Apple-store-Chicago-US-Shutterstock_650.png?w=650&amp;ssl=1 650w, https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/05/Apple-store-Chicago-US-Shutterstock_650.png?resize=300%2C185&amp;ssl=1 300w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2020/05/Apple-store-Chicago-US-Shutterstock_650.png?fit=650%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<p>US President Joe Biden named late Apple co-founder Steve Jobs as a recipient of the Presidential Medal of Freedom, the nation&#8217;s highest bestowal for civilians which recognises their contributions to the nation, world peace and more.</p>
<p>Jobs is one of 17 people set to be awarded the medal on 7 July, almost 11 years after his death.</p><div id="sas_90455"></div>
<p>In a statement, the US administration explained Job&#8217;s &#8220;vision, imagination and creativity led to inventions that have, and continue to change the way the world communicates, as well as transforming the computer, music, film and wireless industries”.</p>
<p>Jobs died in <a href="https://www.mobileworldlive.com/latest-stories/apple-s-steve-jobs-dies-aged-56">2011</a> due to cancer. He co-founded Apple in 1975 with Steve Wozniak and Ronald Wayne. The executive became the company&#8217;s chair in 2011 and named Tim Cook as CEO.</p>
<p>In later years, Jobs led development of Apple&#8217;s iPod and iPhone, having focused on its PCs in the early days of the company.</p>
<p>He was also a co-founder of animated company Pixar Animation Studios which was later bought by Walt Disney Studios.</p>
<a class="subscribeBTN" style="background-color: #ec2126;" href="/subscribe?selected=Pref_Mobile_World_Live_Daily__c">Subscribe to our daily newsletter</a>
<a class="backBTN" href="https://www.mobileworldlive.com/featured-content/top-three/steve-jobs-to-receive-presidential-honour">Back</a>
<div id="prev-next">
<div class="arrow prev"><i class="fa fa-caret-left"></i><span>Previous Article</span><a href="https://www.mobileworldlive.com/featured-content/home-banner/qa-latest-verizon-business-ceo-outlines-strategy-goals" rel="prev">Q&#038;A: Latest Verizon Business CEO outlines strategy</a></div><div class="arrow next"><i class="fa fa-caret-right"></i><span>Next Article</span><a href="https://www.mobileworldlive.com/asia/asia-news/ais-to-take-stakes-in-broadband-units-from-jasmine" rel="next">AIS to take stakes in broadband units from Jasmine</a> </div> </div>
<div id="disqus_thread"></div>
</div>
<div class="left-small">
<h2>Author</h2>
<div class="author-box">
<img width='40' src=https://www.mobileworldlive.com/wp-content/authors/mrobuck-43.jpeg /> <p>
<strong>
Mike Robuck </strong>
</p>
<p>Mike Robuck is the U.S. Editor at Mobile World Live. He joined the Mobile World Live staff in February of 2022. Prior to joining GSMA, he was editor of FierceTelecom and of Light Reading’s Telco Transformation microsite. He has a...</p>
<p><a href="https://www.mobileworldlive.com/meet-the-team/#mikerobuck">Read more</a></p>
</div>
<h2>Related</h2>
<div class="related">
<div class="boxy boxy_small -cat">
<a href="https://www.mobileworldlive.com/featured-content/top-three/apple-fails-in-bid-to-revive-qualcomm-patent-dispute">
<p>Apple fails in bid to revive Qualcomm patent dispute</p>
</a>
</div>
<div class="boxy boxy_small español-cat">
<a href="https://www.mobileworldlive.com/spanish/apple-fracasa-en-su-intento-de-reactivar-una-disputa-sobre-patentes-con-qualcomm">
<p>Apple fracasa en su intento de reactivar una disputa sobre patentes con Qualcomm</p>
</a>
</div>
<div class="boxy boxy_small devices-cat">
<a href="https://www.mobileworldlive.com/devices/apple-mr-headset-set-for-2023-launch">
<p>Apple MR headset set for 2023 launch</p>
</a>
<div class="boxy_bot">
<a class='crumb devices-cat' href='https://www.mobileworldlive.com/category/devices'><span></span>Devices</a> </div>
</div>
</div>
<h2>Tags</h2>
<div class="tags -cat">
<a href="https://www.mobileworldlive.com/tag/apple" class="tag" rel="tag">Apple</a><a href="https://www.mobileworldlive.com/tag/steve-jobs" class="tag" rel="tag">Steve Jobs</a>
</div>
</div>
</div>
<div class="right-side">
<div id="sas_86891"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("86891");  // Format : mpu 300x250
    });
</script>
<div class="col newsletter-col newsletter">
<h2>Get Our Daily Newsletter</h2><a class="subscribeBTN" href="/subscribe?selected=Pref_Mobile_World_Live_Daily__c">Subscribe</a>
</div>
<div class="col most-read">
</div>
<div class="col second-ad"><div id="sas_87040"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 335166, // 
            pageId: 1174947, // Page : MWL/mwl_tags
            formatId: 87040, // Format : MPU_House 0x0
            target: "" // Targeting
        });
    });
</script>
<noscript>
    <a href="https://www14.smartadserver.com/ac?jump=1&nwid=3617&siteid=335166&pgname=mwl_tags&fmtid=87040&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="https://www14.smartadserver.com/ac?out=nonrich&nwid=3617&siteid=335166&pgname=mwl_tags&fmtid=87040&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div>
<div class="col ads-col">
<h2>Featured Content</h2><div class="boxy boxy_small"><a href="https://www.mobileworldlive.com/videos/features/mobile-mix-5g-comes-to-life-2"><div class="play-ad-icon"></div><img width="150" height="150" src="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/06/Amiya-Mix...jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/06/Amiya-Mix...jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/06/Amiya-Mix...jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/06/Amiya-Mix...jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/06/Amiya-Mix...jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><p>Mobile Mix: 5G comes to life</p></a></div><div class="boxy boxy_small"><a href="https://www.mobileworldlive.com/videos/features/mobile-mix-cisco-chats-cloud-and-cars"><div class="play-ad-icon"></div><img width="150" height="150" src="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/06/stadium.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/06/stadium.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/06/stadium.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/06/stadium.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/06/stadium.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><p>Mobile Mix: Cisco chats cloud and cars</p></a></div><div class="boxy boxy_small"><a href="https://www.mobileworldlive.com/videos/features/partner-feature-qualcomm-5g-summit-highlights"><div class="play-ad-icon"></div><img width="150" height="150" src="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/05/Cristiano-Amon-Keynote-1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/05/Cristiano-Amon-Keynote-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/05/Cristiano-Amon-Keynote-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/05/Cristiano-Amon-Keynote-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.mobileworldlive.com/wp-content/uploads/2022/05/Cristiano-Amon-Keynote-1.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><p>Partner Feature: Qualcomm 5G Summit highlights</p></a></div></div>
<div id="sas_86890"></div>
<script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("86890");  // Format : thehalfpage 300x600
        });
    </script><a class="twitter-timeline" data-height="550" href="https://twitter.com/mobileworldlive?ref_src=twsrc%5Etfw">Tweets by mobileworldlive</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div> 

</div> 
<div class="footer-container">
<div class="footer clearfix">
<div class="footer-left">
<h2>Follow Mobile World Live</h2>
<a href="https://www.facebook.com/MobileWorldLive?ref=mf" target="_blank" class="bottom-share">
<img src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/footer-facebook.jpg">
<div class="count_socials facebook">
</div>
</a>
<a href="https://www.linkedin.com/showcase/mobileworldlive/" target="_blank" class="bottom-share">
<img src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/footer-linkedin.jpg">
<div class="count_socials linkedin">
</div>
</a>
<a href="https://www.youtube.com/user/MobileWorldLive" target="_blank" class="bottom-share">
<img src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/footer-youtube.jpg">
<div class="count_socials youtube">
</div>
</a>
<a href="https://twitter.com/mobileworldlive" target="_blank" class="bottom-share">
<img src="https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/images/footer-twitter.jpg">
<div class="count_socials twitter">
</div>
</a>
</div>
<div class="footer-right">
<h2>Get Our Newsletter</h2>
<div class="newsletter-form default">
<form action="https://www.mobileworldlive.com/subscribe" method="post">
<input type="submit" class="submit" value="Subscribe">
</form>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="copy">
<a href="/about-us/">About Us</a><span class="delimiter">|</span>
<a href="/sales-and-sponsorship">Partner with Us</a><span class="delimiter">|</span>
<a href="/meet-the-team">Meet the team</a><span class="delimiter">|</span>
<a href="/legal/" target="_blank">Legal</a><span class="delimiter">|</span>
<a href="/terms-of-use/">Terms of use</a><span class="delimiter">|</span>
<a href="/contact/">Contact Us</a>
</div>
<div class="copy">
<p>&copy; 2022 GSM Association. The GSMA, Mobile World Live, MWC Barcelona, MWC Los Angeles & MWC Shanghai terms and logos are trademarks of the GSM Association </p>
</div>
</div>
</div>
</div>
<style id="mwlPopup-ResetCSS" type="text/css">
.closer:hover{
	color: white;
	background: lightgrey;
}
.closer{
	z-index: 1;    border-radius: 30px !important;   width: 37px;    height: 37px;position: absolute;margin-left: 95%;top:-15px;right:-15px;bottom:auto;left:auto
}
.Campaign__content{position:relative;width:100%;padding-top:50px;padding-right:50px;padding-left:50px;padding-bottom:50px;background:none}
#mwlPopup {
		border: 0px;
		border-radius: 0px;
		float: none;
		letter-spacing: normal;
		outline: none;
		text-decoration: none;
		text-indent: 0px;
		text-shadow: none;
		text-transform: none;
		visibility: visible;
		line-height: 1;
		font-family: Arial, sans-serif;
		box-shadow: none;
		-webkit-font-smoothing: antialiased;
		appearance: none;
		position: fixed;
		z-index: 888888888;
		inset: 0px;
		zoom: 1; width: 100%;
		height: 100%;
		margin: 0px;
		padding: 0px;
		overflow: auto;
		background: rgba(0, 0, 0, 0.86);
		display: block;
}
#mwlPopup-yesno{
margin: auto; margin-top: 10%; width: 93%; max-width: 800px; top: 285.5px; display: block; left: 212px; margin-bottom: 0px; transition: top 0.2s ease 0s, left 0.2s ease 0s, margin-bottom 0.2s ease 0s;
}
.Campaign__innerWrapper{border-top-width:0px;border-right-width:0px;border-bottom-width:0px;border-left-width:0px;border-color:#b1bacb;border-style:dashed;border-top-left-radius:10px;border-top-right-radius:10px;border-bottom-right-radius:10px;border-bottom-left-radius:10px;box-shadow:0px 0px 0px 0px #ffffff inset;position:relative; 
}
.oakland-imge-content.oakland-ImageElement--content{
	text-align: center;
}
.oakland-SpacerElement--content{
	background:transparent;border-style:solid;border-width:0px;border-color:#000000;border-top-left-radius:0%;border-top-right-radius:0%;border-bottom-right-radius:0%;border-bottom-left-radius:0%;border-top-width:0;border-right-width:0;border-bottom-width:0;border-left-width:0;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;box-shadow:0px 0px 0px 0px #ffffff;width:auto;max-width:100%;position:relative;height:30px
}
.oakland-TextElement--content{
	overflow-wrap:break-word;text-align:left;font-family:Montserrat;color:#000000;font-size:16px;font-weight:400;line-height:1;letter-spacing:0;text-transform:none;text-decoration:none
}
span{ 
	font-size: 24px; font-family: &quot;Open Sans&quot;; font-weight: 600; color: rgb(255, 255, 255);
}
button{
	font-size: 24px;
}
</style>
<style id="mwlPopup-CampaignCSS" type="text/css">
html div#mwlPopup .oakland-c-canvas *:not(.ignore-reset) {
		box-sizing: border-box
}

html div#mwlPopup .oakland-c-canvas .Element__content {
		min-height: 30px
}

html div#mwlPopup .oakland-c-canvas button {
		width: auto;
    cursor: pointer;
    font-weight: 800;
}

html div#mwlPopup  button {
		cursor: pointer;
}

html div#mwlPopup  strong {
		font-weight: bolder;
}

html div#mwlPopup  em {
		font-style: italic;
}

html div#mwlPopup  ul {
		list-style-type: disc;
		margin: 1em 0 1em 1.5em;
}

html div#mwlPopup  ol {
		list-style: decimal;
		margin: 1em 0 1em 1.5em;
}

html div#mwlPopup  sup {
		top: -0.5em;
}

html div#mwlPopup  sub {
		bottom: -0.5em;
}

html div#mwlPopup  sub, html div#mwlPopup  sup {
		font-size: 75%;
		line-height: 0;
		position: relative;
		vertical-align: baseline;
}

html div#mwlPopup  p {
		margin: 0 0 5px;
		font-weight: inherit !important;
		line-height: inherit !important;
		letter-spacing: inherit !important;
		text-transform: inherit !important;
}

html div#mwlPopup  p:first-of-type {
		margin-top: 0;
}

html div#mwlPopup  p:last-of-type {
		margin-bottom: 0;
}

html div#mwlPopup .oakland-TextElement--content strong {
		font-weight: bolder;
}

html div#mwlPopup .oakland-TextElement--content em {
		font-style: italic;
}

html div#mwlPopup .oakland-TextElement--content ul:not(.ignore-reset) {
		list-style-type: disc;
		margin: 1em 0 1em 1.5em;
}

html div#mwlPopup .oakland-TextElement--content ol:not(.ignore-reset) {
		list-style: decimal;
		margin: 1em 0 1em 1.5em;
}

html div#mwlPopup .oakland-TextElement--content sup {
		top: -0.5em;
}

html div#mwlPopup .oakland-TextElement--content sub {
		bottom: -0.5em;
}

html div#mwlPopup .oakland-TextElement--content sub, html div#mwlPopup .oakland-TextElement--content sup {
		font-size: 75%;
		line-height: 0;
		position: relative;
		vertical-align: baseline;
}

html div#mwlPopup .oakland-TextElement--content p {
		margin: 0 0 5px;
		font-weight: inherit !important;
		letter-spacing: inherit !important;
		text-transform: inherit !important;
}

html div#mwlPopup .oakland-TextElement--content span.fr-emoticon {
		vertical-align: middle !important;
}

html div#mwlPopup .oakland-TextElement--content p:first-of-type {
		margin-top: 0;
}

html div#mwlPopup .oakland-TextElement--content p:last-of-type {
		margin-bottom: 0;
}

@media screen and (min-width: 1px) and (max-width: 768px) {
		html div#mwlPopup .oakland-ClosePosition--top-right {
				right: 0 !important
		}

		html div#mwlPopup .oakland-ClosePosition--top-left {
				left: 0 !important
		}

		html div#mwlPopup .oakland-ClosePosition--bottom-right {
				right: 0 !important
		}

		html div#mwlPopup .oakland-ClosePosition--bottom-left {
				left: 0 !important
		}

		html div#mwlPopup .Row .Row__content {
				flex-direction: column;
		}

		html div#mwlPopup .Row .Row__content .Column {
				width: 100% !important;
		}

		html div#mwlPopup .FieldsElement--horizontal:not('.FieldsElement--horizontal') input, html div#mwlPopup .FieldsElement--horizontal button {
				width: 100% !important;
		}
}

@media screen and (min-width: 1px) and (max-width: 400px) {
		html div#mwlPopup.Campaign--css.CampaignType--popup .Campaign__content {
				padding: 5% !important;
		}

		html div#mwlPopup.Campaign--css.CampaignType--popup .Column {
				padding-bottom: 5px !important;
		}
}
</style>
<script>
    window.notShown = true;
    window.lastScrollY = 0;
    window.timesScrollUp = 0;
    window.mobileAndTabletCheck = function() {
        let check = false;
        (function(a) {
            if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4)))
                check = true;
        }
        )(navigator.userAgent || navigator.vendor || window.opera);
        return check;
    }
    ;
    function setPopupCookie(cname, cvalue, exdays) {
        const d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        let expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }
    function getPopupCookie(cname) {
        let name = cname + "=";
        let decodedCookie = decodeURIComponent(document.cookie);
        let ca = decodedCookie.split(';');
        for (let i = 0; i < ca.length; i++) {
            let c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
    function firePopup() {
        document.getElementById("mwlPopup").style.display = "block";
        setPopupCookie("mwlPopup", "1", 365);
    }
    function leavingPage(e) {
        if (getPopupCookie("mwlPopup") === "1")
            return;
        let x = e.pageX;
        let y = e.pageY;
			  //window.pageYOffset
				//window.innerHeight
        
        if (y < 0 || e.screenY < 100) {
            firePopup()
        }
        //else 
				//	console.log(x,y,e);
    }
    function scrollingUp(e) {
        if (getPopupCookie("mwlPopup") === "1")
            return;
        if (!notShown)
            return;
        if (lastScrollY <= window.pageYOffset) {
            lastScrollY = window.pageYOffset;
            timesScrollUp = 0;
        } else {
            if (lastScrollY - window.pageYOffset > 200)
                timesScrollUp++;
            lastScrollY = window.pageYOffset;
        }
        if (timesScrollUp >= 20) {
            notShown = false;
            timesScrollUp = 0;
            firePopup()
        }
        //console.log(window.pageYOffset, lastScrollY, timesScrollUp);

    }
    function startPopup() {
        if (getPopupCookie("mwlPopup") === "1")
            return;
        if (mobileAndTabletCheck()) {
            //console.log('mobile');  
            window.addEventListener('scroll', scrollingUp);
        } else {
            //console.log('not mobile');  
            //add on leave event?
            window.addEventListener('mouseout', leavingPage);
        }
    }
    window.addEventListener('load', startPopup);
</script>
<div id="mwlPopup" class="" style="display: none;">
<div id="mwlPopup-yesno" class="oakland-c-canvas Campaign__canvas" style="" role="dialog" aria-live="polite">
<div class="oakland-c-wrapper Campaign__innerWrapper" style="outline:none;position:relative" tabindex="0">
<button onClick="document.getElementById('mwlPopup').style.display = 'none';" title="Close" style="" aria-live="polite" tabindex="1" class="closer">
<svg viewBox="0 0 384 512" style="display:block;height:22px;width:22px">
<path d="M231.6 256l130.1-130.1c4.7-4.7 4.7-12.3 0-17l-22.6-22.6c-4.7-4.7-12.3-4.7-17 0L192 216.4 61.9 86.3c-4.7-4.7-12.3-4.7-17 0l-22.6 22.6c-4.7 4.7-4.7 12.3 0 17L152.4 256 22.3 386.1c-4.7 4.7-4.7 12.3 0 17l22.6 22.6c4.7 4.7 12.3 4.7 17 0L192 295.6l130.1 130.1c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17L231.6 256z"></path>
</svg>
</button>
<div class="oakland-c-alpha Campaign__alphaLayer" style="">
<div class="oakland-c-bravo Campaign__bravoLayer" style="background:#000000">
<div class="oakland-c-content Campaign__content" style="">
<div class="oakland-imge-content oakland-ImageElement--content">
<img alt="mwl logo" src="https://a.omappapi.com/users/a834b10d5724/images/0efb3abff7001602075964-gsma_mwl_logo.png" style="" width="145" height="47">
</div>
<div class="oakland-se-content oakland-SpacerElement--content" style=""></div>
<div class="oakland-te-content oakland-TextElement--content" style="">
<p style="text-align:center;">
<span style="">Do you want to hear about the latest developments in mobile technology?</span>
</p>
</div>
<div class="oakland-se-content oakland-SpacerElement--content" style=""></div>
<div class="oakland-te-content oakland-TextElement--content" style="">
<p style="text-align:center;">
<span style="">
<strong>Sign up to our free daily news bulletin</strong>
</span>
</p>
</div>
<div class="oakland-se-content oakland-SpacerElement--content" style=""></div>
<div class="oakland-he-content oakland-HtmlElement--content">
<div class="html">
<div style="margin:auto; padding:auto; text-align:center; color: white;">
<a href="https://www.mobileworldlive.com/subscribe?utm_source=sfmc&amp;utm_medium=display&amp;utm_campaign=MED_MWL_2021-04-21_Form_Optin_Monster_Pop_Up_02842" aria-live="polite" tabindex="2">
<button style="margin-bottom: 5px; color:white; border:0; background:red; padding: 10px 20px" aria-live="polite" tabindex="3">YES PLEASE</button>
</a>
<button style="margin-bottom: 5px; color:white; border:0; background:red; padding: 10px 20px; " onclick="document.getElementById('mwlPopup').style.display = 'none';" aria-live="polite" tabindex="4">NO THANKS</button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<img src="webcontent.png" /><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mobileworldlive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"349438 https:\/\/www.mobileworldlive.com\/?p=349438","disqusShortname":"mobileworldlive","disqusTitle":"Steve Jobs to receive Presidential honour","disqusUrl":"https:\/\/www.mobileworldlive.com\/featured-content\/top-three\/steve-jobs-to-receive-presidential-honour","postId":"349438"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_form_validation/script.js' id='validation-js-js'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_mwl_mwcb19_agenda/main.js?ver=1.0.0' id='mwl_mwcb19-js-js'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/front/sf-campaign.js?ver=1' id='sf-campaign-js-js'></script>
<script type='text/javascript' id='sf-frontend-js-js-extra'>
/* <![CDATA[ */
var ajax_admin_link = {"ajaxurl":"https:\/\/www.mobileworldlive.com\/wp-admin\/admin-ajax.php","full_url":"https:\/\/www.mobileworldlive.com","jittabit_submit_link":"https:\/\/GSMA.jitterbit.eu\/Production\/SFINT?method=POST_FORM"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_sf_forms/front/sf-form.js?ver=1' id='sf-frontend-js-js'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_utm_forward/plugin_utm_forward.js?ver=3' id='plugin-utm-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.mobileworldlive.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' id='gsma_theme_events-js-js-extra'>
/* <![CDATA[ */
var php_var = {"start_str":"Start","end_str":"End","venue_str":"Venue","location_str":"Location","upcoming_events_str":"Upcoming Events","past_events_str":"Past Events","no_upcoming_events_str":"No upcoming events found","language":"","post_type":"gsma_theme_events","default_image":"https:\/\/www.mobileworldlive.com\/wp-content\/themes\/theme_mobileworldlive\/images\/events_default.jpg","rest_url":"https:\/\/www.mobileworldlive.com\/wp-json\/wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/plugin_mwl_events/src/events_list.js' id='gsma_theme_events-js-js'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/skip-link-focus-fix.js?ver=20141010' id='twentyfifteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='twentyfifteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/themes/theme_mobileworldlive/js/functions.js?ver=20141212' id='twentyfifteen-script-js'></script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=b5fe079abfcad78b7237774a0b3115aa' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobileworldlive.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=567470f2f8d6d97f1a9cb9b77b0e503c' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'43964096',post:'349438',tz:'1',srv:'www.mobileworldlive.com'} ]);
	_stq.push([ 'clickTrackerInit', '43964096', '349438' ]);
</script>
<style>
#wpstats {display:none;}
</style>
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(109898);
(function() {
  var s = document.createElement('script');
  s.type = 'text/plain';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  s.classList.add('optanon-category-C0002');
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script><noscript><p><img
alt="Clicky" width="1" height="1" src="//in.getclicky.com/109898ns.gif" /></p></noscript><script type="text/javascript">
  _bizo_data_partner_id = "2923";
</script><script type="text/javascript">
(function(){var b,a,u;a=document.createElement("script");a.type="text/javascript";a.async=true;u=(window.location.protocol==="https:"?"https://sjs.":"https://js.")+"bizographics.com/insight.min.js";a.src=u;b=document.getElementsByTagName("script")[0];return b.parentNode.insertBefore(a,b)})();
</script><noscript> <img
height="1" width="1" alt="" style="display:none;" src="//www.bizographics.com/collect/?pid=2923&fmt=gif" /> </noscript><script src="https://stats.wordpress.com/e-201531.js" type="text/javascript"></script><script type="text/javascript">
        st_go({v:'ext',j:'1:2.4.4',blog:'43964096',post:'5',tz:'1'});
        var load_cmc = function(){linktracker_init(43964096,5,2);};
        if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
        else load_cmc();
        </script>
<script type="text/javascript">
_linkedin_data_partner_id = "385953";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=385953&fmt=gif" />
</noscript>


<script src="/wp-content/themes/theme_mobileworldlive/lib_analytics/js/analytics.js" type="application/javascript"></script>
<script src="/wp-content/themes/theme_mobileworldlive/lib_analytics/js/ads.js" type="application/javascript"></script>
 <script type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5041e94f6ff5888c" class="optanon-category-C0004"></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1468525,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        r.type='text/plain';
        r.classList.add('optanon-category-C0002');
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"725f133dc8d35ce9","token":"a94b3353e9ce438f9cf929ed685097b4","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
